Results 1 to 2 of 2

Thread: Neuer Sensor bei einer Sensorperformance von 37%

  1. #1
    Join Date
    03.12.2021
    Posts
    8

    Default Neuer Sensor bei einer Sensorperformance von 37%

    Hallo,

    ich konnte leider meinen IOND den ich im August schon erhalten habe, jetzt erst in Betrieb nehmen.
    Er zeigt mir an, dass wegen schlechter Sensorperformance eine Messung leider nicht möglich ist. Die Sensorperformance liegt bei 37%. Das Gerät hat seit August sauber verschlossen in einem Schrank gelegen.

    Kann das sein, dass der Sensor nach vier Monaten Lagerung schon einen Knacks weg hat?

    Falls nötig, muss ich mich an den Händler morgen mal wenden.

    Danke Euch!

    Gruß
    Thorsten

  2. #2
    Join Date
    09.11.2017
    Posts
    1,488

    Default

    Hallo,

    Sie haben in dem Fall noch einen älteren Sensor, bei denen leider manche bei den Kunden nur kurz oder gar nicht mehr funktioniert haben. Mittlerweile gab es schon ein paar Redesigns.
    Genauere Infos dazu finden Sie hier im Abschnitt "ION Director Auslieferungen": https://mailchi.mp/ghl-kl/4116610198...1?e=3a70317163

    Bitte erstellen Sie ein Ticket, damit wir Ihnen einen Ersatzsensor zusenden können: https://www.aquariumcomputer.com/de/...kets-anfragen/
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •