Results 1 to 3 of 3

Thread: USB -- Mitras6200 Mac OSX

  1. #1
    Join Date
    29.11.2013
    Posts
    1

    Default USB -- Mitras6200 Mac OSX

    ...
    Attached Images Attached Images
    Last edited by zzdonzz; 24.01.2014 at 21:32.

  2. #2
    Join Date
    19.02.2009
    Posts
    2,976

    Default

    Hallo,

    evtl. wurde der Treiber nicht erfolgreich installiert.

    Siehe hierzu Seite 3 + 4 in folgender Anleitung:
    http://forum.aquariumcomputer.com/do...p?do=file&id=7
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

  3. #3
    Join Date
    18.02.2009
    Location
    Kaiserslautern
    Posts
    7,726

    Default

    PM geschickt

    ich habe Zweifel ob das "grässliche Pfeifen das Kopfschmerzen verursacht" mit dem Update zusammenhängt

    vielleicht ist das nur ein Zufall, wenn z.B. die Leuchte beim Update einen Schlag abbekam

    warten wir mal ab was die Wiederherstellung der S/N bewirkt
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •