Results 1 to 4 of 4

Thread: Luftblasen an der Schlauchwand

  1. #1
    Join Date
    18.11.2018
    Posts
    12

    Default Luftblasen an der Schlauchwand

    Hallo zusammen,
    Habt ihr das gleiche Problem, mit den mikroblasen in der Reagenz?Es sieht so aus als ob der Schlauch angegriffen wird.Immer wieder kommt es zur schlechten sensorperformance und der reagenzverbrauch ist entsprechend der problematischen Messungen echt hoch gewesen. Wie sind eure Erfahrungen?

    Gesendet von meinem SM-G996B mit Tapatalk

  2. #2
    Join Date
    31.01.2022
    Posts
    20

    Default

    Mach mal ein Rückschlag Ventiel am Anfang der Schlaues dran und danach den Filter
    Profilux 4
    KHD
    ION
    3x Doser 2

  3. #3
    Join Date
    18.11.2018
    Posts
    12

    Default

    Es ist die reagenz nicht das testwasser

    Gesendet von meinem SM-G996B mit Tapatalk

  4. #4
    Join Date
    09.11.2017
    Posts
    1,496

    Default

    Solange sich daraus keine größeren Blasen bilden, sind die Mikrobläschen kein Problem. Diese sind nur in den Referenzschläuchen?
    Ist die Referenz evtl. kälter als die Raumtemperatur oder verläuft der Schlauch irgendwo wo die Temperatur sich ändert?
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •