Zeige Ergebnis 1 bis 4 von 4

Thema: Laden der Seite "aquariumcomputer.com" funktioniert nicht mehr.

  1. #1
    Registriert seit
    11.03.2018
    Ort
    MH
    Beiträge
    67

    Standard Laden der Seite "aquariumcomputer.com" funktioniert nicht mehr.

    Hallo,
    laden der Seite aquariumcomputer.com kann nicht geladen werden.
    Hab nur ich das Problem.
    Meldung siehe Bild.

    Bildschirmfoto 2021-12-18 um 21.34.58.png

    Gruß
    Hubert

  2. #2
    Registriert seit
    10.01.2020
    Beiträge
    100

    Standard

    Hallo Hubert,

    das Problem habe ich auch seit ein paar Tagen mit Safari auf einem iPad.
    Aber nur, wenn ich die Cookies akzeptiere. Wenn ich in den Einstellungen den Verlauf und die Websitedaten lösche und die Seite anschließend aufrufe ohne die Cookies zu akzeptieren funktioniert alles.

    Gruß
    Volker

  3. #3
    Registriert seit
    11.03.2018
    Ort
    MH
    Beiträge
    67

    Standard

    Hallo Volker,

    danke für die Info. Funktioniert!

    Gruß
    Hubert

  4. #4
    Registriert seit
    09.11.2017
    Beiträge
    1.456

    Standard

    Vielen Dank für die Infos, wir werden umgehend prüfen was das Problem ist.
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •