Results 1 to 4 of 4

Thread: Laden der Seite "aquariumcomputer.com" funktioniert nicht mehr.

Hybrid View

Previous Post Previous Post   Next Post Next Post
  1. #1
    Join Date
    11.03.2018
    Location
    MH
    Posts
    67

    Default Laden der Seite "aquariumcomputer.com" funktioniert nicht mehr.

    Hallo,
    laden der Seite aquariumcomputer.com kann nicht geladen werden.
    Hab nur ich das Problem.
    Meldung siehe Bild.

    Bildschirmfoto 2021-12-18 um 21.34.58.png

    Gruß
    Hubert

  2. #2
    Join Date
    10.01.2020
    Posts
    113

    Default

    Hallo Hubert,

    das Problem habe ich auch seit ein paar Tagen mit Safari auf einem iPad.
    Aber nur, wenn ich die Cookies akzeptiere. Wenn ich in den Einstellungen den Verlauf und die Websitedaten lösche und die Seite anschließend aufrufe ohne die Cookies zu akzeptieren funktioniert alles.

    Gruß
    Volker

  3. #3
    Join Date
    11.03.2018
    Location
    MH
    Posts
    67

    Default

    Hallo Volker,

    danke für die Info. Funktioniert!

    Gruß
    Hubert

  4. #4
    Join Date
    09.11.2017
    Posts
    1,484

    Default

    Vielen Dank für die Infos, wir werden umgehend prüfen was das Problem ist.
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •