Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte
Zeige Ergebnis 31 bis 40 von 51

Thema: Firmware P3 /ion Director

  1. #31
    Registriert seit
    10.10.2013
    Beiträge
    404

    Standard

    Zitat Zitat von Tino39 Beitrag anzeigen
    sag mal. bist du angestellter der Firma GHL und arbeitest selbst daran ?
    Wenn nein, woher willst du das so genau wissen? Nur anhand zweier Screenshots! Wo man auf dem zweiten nicht mal sehen kann ob es für den P3 ist.
    Wünsche dir ein schönes Wochenende.
    Beta-Tester

    Zitat Zitat von Matthias Beitrag anzeigen
    Ja, die P3 Firmware ist noch nicht fertig, die Firmware 6.44 für IOND fertig, danach werden ich und einige Beta-Tester eingehend testen.
    Geändert von itsmorefun (17.07.2021 um 17:17 Uhr)

  2. #32
    Registriert seit
    24.07.2013
    Beiträge
    284

    Standard

    Hallo,
    Nach, der Inbetriebnahme des ion director am p3
    1. Messung soll laut Beschreibung 10min dauern aktuell 22min
    2. Es werden keine Messwerte angezeigt
    3. Letzte Messung bleibt auf 1.1.1970 2uhr stehen
    Etwas ernüchternd
    Grüße Screenshot_20210729-051330_GHL Connect.jpg

  3. #33
    Registriert seit
    10.10.2013
    Beiträge
    404

    Standard

    Hallo,

    Dies hat sich geändert, eine Messung dauert nun 24 Minuten im Normalmodus bzw. 30 Minuten im Hochpräzisionsmodus.

    Können Sie einen Screenshot der IOND-Seite von GHLControlCenter machen?
    Vielleicht gab es kein automatisches Zurücksetzen auf die Werkseinstellungen, waren nach dem Update die Einstellungen zurückgesetzt und man musste ein Backup wiederherstellen oder nicht?

    Gaël
    Geändert von itsmorefun (Gestern um 11:53 Uhr)

  4. #34
    Registriert seit
    24.07.2013
    Beiträge
    284

    Standard

    Hallo,
    Ein zurücksetzen auf werkseinstellung ist erfolgt, musste anschließend die Daten wieder zurück spielen.

    Problem ist halt das nach erfolgter Messung das Datum nicht aktualisiert wird .
    Und keine Messwerte angezeigt werden ,aber etwas messen tut er laut sensor Performance
    Gruß20210729_192844.jpg20210729_192922.jpg
    Geändert von Tuffi20 (29.07.2021 um 18:30 Uhr)

  5. #35
    Registriert seit
    10.10.2013
    Beiträge
    404

    Standard

    Hallo,

    Kannst du bitte ein Bild von deinem IOND Setup posten.

    Gaël

  6. #36
    Registriert seit
    24.07.2013
    Beiträge
    284

  7. #37
    Registriert seit
    10.10.2013
    Beiträge
    404

    Standard

    Hallo,

    Entschuldigung, ich habe mich nicht gut ausgedrückt, ich meinte ein Foto der physischen Installation (mit Schläuchen, Dosierpumpe, Referenzflaschen).

    Gaël

  8. #38
    Registriert seit
    24.07.2013
    Beiträge
    284

    Standard

    20210729_203009.jpg

    Alles gut ��

  9. #39
    Registriert seit
    10.10.2013
    Beiträge
    404

    Standard

    Hallo,

    Die Installation scheint korrekt zu sein.
    Haben Sie alles beachtet, was im Handbuch angegeben ist?:
    https://www.aquariumcomputer.com/de/...ungsanleitung/
    Wurden die Pumpen kalibriert?

    Gaël

  10. #40
    Registriert seit
    24.07.2013
    Beiträge
    284

    Standard

    Alles durch geführt und geprüft
    Wie schon gesagt,Messung startet auch läuft durch , aber es verändert sich nichts auch das Datum und Uhrzeit der letzten Messung nicht
    Selbst wenn die Messung nicht ok wär sollte sich doch das Datum und Uhrzeit ändern

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •