Seite 2 von 2 ErsteErste 12
Zeige Ergebnis 11 bis 15 von 15

Thema: GHL Connect iOS ständig neu anmelden

  1. #11
    Registriert seit
    11.03.2018
    Ort
    MH
    Beiträge
    54

    Standard

    Wenn du das Problem auch möchtest, kauf dir den P4.
    Ok, ok, war nicht nett aber ein kleiner Scherz muss dennoch erlaubt sein.

  2. #12
    Registriert seit
    24.07.2013
    Beiträge
    241

    Standard

    Alles gut verstehe das schon , wie gesagt hab mit der neuen Version keine Probleme

  3. #13
    Registriert seit
    09.11.2017
    Beiträge
    1.338

    Standard

    Zitat Zitat von scaalar Beitrag anzeigen
    Hallo, ich meine nicht die Charts auf dem Dashboard anzeigen, sondern z.B. Dosierpumpe 1 in der oberen Leiste ganz rechts “chart”.
    Mit der aktuellen Version müssten die Charts funktionieren. Erstellen Sie bitte ein Ticket und teilen Sie uns dort auch mit ob andere Charts und/oder das Logbuch funktionieren: https://www.aquariumcomputer.com/de/...kets-anfragen/
    Teilen Sie uns dort bitte auch die myGHL ID Ihres ProfiLux mit.
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

  4. #14
    Registriert seit
    10.01.2020
    Beiträge
    65

    Standard

    Hallo zusammen,

    auch bei mir macht die neue iOS-App 3.12.8 neue Probleme. Charts gingen bei mir auch nicht, beim Laden kam jedesmal die Meldung „Laden fehlgeschlagen“, ich habe dann die App gelöscht und neu installiert. Davon, dass dann alle Einstellungen weg sind bin ich ausgegangen.
    Aber jetzt kommt hinzu, dass ich ein Gerät zwar über die lokale IP einbinden und aufrufen kann, aber nur bis zum Schließen und Neustarten der App. Nach dem Neustart sind die lokalen Geräte wieder weg.
    Wäre schön wenn es hier kurzfristig eine Lösung / ein Update gäbe.

    Gruß
    Volker

  5. #15
    Registriert seit
    09.11.2017
    Beiträge
    1.338

    Standard

    Zitat Zitat von volkers Beitrag anzeigen
    Hallo zusammen,

    auch bei mir macht die neue iOS-App 3.12.8 neue Probleme. Charts gingen bei mir auch nicht, beim Laden kam jedesmal die Meldung „Laden fehlgeschlagen“, ich habe dann die App gelöscht und neu installiert. Davon, dass dann alle Einstellungen weg sind bin ich ausgegangen.
    Aber jetzt kommt hinzu, dass ich ein Gerät zwar über die lokale IP einbinden und aufrufen kann, aber nur bis zum Schließen und Neustarten der App. Nach dem Neustart sind die lokalen Geräte wieder weg.
    Wäre schön wenn es hier kurzfristig eine Lösung / ein Update gäbe.

    Gruß
    Volker
    Bitte auch ein Ticket erstellen mit Infos zu iOS Gerät und Version.
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •