Seite 2 von 2 ErsteErste 12
Zeige Ergebnis 11 bis 13 von 13

Thema: Tunze nanostream 6095 nur zwischen 3,5 und 4,5V steuerbar

  1. #11
    Registriert seit
    14.02.2021
    Beiträge
    5

    Standard

    Hallo Heiko,

    vielen Dank für die ganze Forschungsarbeit die du dir gemacht hast. Die Idee mit dem Faden und Gewicht finde ich super. So etwas werde ich mir auch konstruieren - damit bekommt man bestimmt einen besseren Eindruck was an der Pumpe so passiert Dann werde ich auch mal vergleichen ob die 100% am Controller auch 100% am PL4 entsprechen.

    Viele Grüße,

    Björn

  2. #12
    Registriert seit
    16.08.2015
    Ort
    Bocholt, Münsterland
    Beiträge
    65

    Standard

    Hallo Bjorn,

    habe nur versucht zu helfen...

    Aber versuche es doch nur mal erst mit einer Strömungspumte mit "Faden und Gewicht"..

    - Aktion / Reaktion 0-100%

    Erst im weiteren Verlauf dann ...

    - Aktion / Reaktion; Wellen Generator... Zufall / Permanent .. Sinus / Rechteck .. Wellenlänge etc.


    Wenn Du dann ein Gefühl dafür bekommen hast evt. auch dann die 2 usw. (falls vorhanden) dazu nehmen.



    Viel Spaß und vor allem Erfolg!

    Gruß
    Heiko

  3. #13
    Registriert seit
    26.07.2020
    Beiträge
    9

    Standard

    Hi Björn,

    ich habe heute zwei 6095 am GHL in Betrieb genommen und konnte bei einer tatsächlich auch dein beschriebenes Verhalten beobachten. Die andere funktioniert einwandfrei in der Regelung über die externe 10V Schnittstelle. Bei der defekten konnte ich auch über die manuelle Regelung am Controller feststellen, dass die Pumpe nicht sauber pulst. Ich gehe da von einem Problem bei Tunze aus und werde die Pumpe einschicken.

    Grüße
    Timo

Stichworte

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •