Zeige Ergebnis 1 bis 2 von 2

Thema: Feed Pause problem

  1. #1
    Registriert seit
    07.11.2019
    Beiträge
    39

    Standard Feed Pause problem

    Hi.. in meiner Profilux 3.1 (mit farbigen Verbindungsstecker hinten) schaltet die feed pause nicht aus. wenn mann taste drückt fängt die pause an aber zählt nicht runter. wenn sie nochmals gedrückt wird endet es die pause aber dann setzt sie sich wieder zurück (blinkend weiß) das angeschlossene gerät bleibt aus. ich habe den Stecker zum profilux Hauptgerät mal gezogen, 30-60 Sekunden gewartet und wieder eingesteckt, für Reset, aber keine Änderung. einen Software "Reset" gemacht und ein älteres "Settings" geladen das vor diesen Problem noch nicht gelitten hat aber auch keine Änderung. habt ihr ne Ahnung wie ich das angehen kann? vielen dank und ich hoffe alle sind heil und gesund während diese seuche sich ausspielt.
    Geändert von second_decimal (15.04.2020 um 19:34 Uhr)

  2. #2
    Registriert seit
    07.11.2019
    Beiträge
    39

    Standard

    da ich mit dieser situation schon seit ein paar tagen kämpfe, ist es mir gerade aufgefallen das die feedpause an einen timer angeschlossen war. konnte einfach den timer wegmachen und so funkt alles wieder normal. also wieder mal "operator error" sigh..

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •