Zeige Ergebnis 1 bis 2 von 2

Thema: Assigned PAB devices do not show up?

  1. #1
    Registriert seit
    28.08.2019
    Beiträge
    16

    Standard Assigned PAB devices do not show up?

    I removed the SA doser and connected it via PAB (from the powerbar) when I assign the device Control center disconnects (as expected) and yet when I reconnect the doser is not there.

    https://i.imgur.com/jW5ZmHZ.jpg

    https://i.imgur.com/jk4f8qy.jpg

    It should be under the powerbar in the hierarchy. I've tried 5+ times but the doser never seems to show up. I even tried several times with the doser plugged directly into the p4 (different cable as well)

    thoughts?

  2. #2
    Registriert seit
    04.11.2015
    Beiträge
    835

    Standard

    Hi,

    a Doser2 Standalone can be assigned to the PAB-system after 'downgrading' into Slave mode.
    This can be achieved by navigating to the General page in GCC and switching Standalone to Slave mode.
    Then assign it in the PAB-setup by selecting the now called 'Doser2 Slave'.
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •