Zeige Ergebnis 1 bis 6 von 6

Thema: Mitras LG 6200-hv einstellen

  1. #1
    Registriert seit
    23.10.2019
    Beiträge
    11

    Standard Mitras LX 6200-hv einstellen

    Hallo zusammen
    Ich bin neu hier und habe mir gestern eine Mitras LX 6200-hv zugelegt.
    Allerdings komme ich mit den Einstellungen für meinen Besatz noch nicht so zurecht und ich hoffe, dass mir jemand helfen kann.
    Erstmal zu meinem Becken
    Maße: 60x60x65
    Standzeit: ca 8 Wochen
    Vorherige Beleuchtung: zwei AquaMedic Qube 50 und 4x24Watt T5
    Besatz: Mischbesatz (vor erst ein paar leichte Korallen wie Milka, Euphyllia usw.

    Ich habe versucht gegen Abend ein Blau Violettes Licht hin zu bekommen. Allerdings wollten entweder meine LPS oder meine SPS das Licht nicht. Ich habe also nichts ausgewogenes hinbekommen. Auch wollte ich es mit den Mondphasen gleich ausprobieren. Diese sollten allerdings nicht zu hell sein. Und was ist passiert: meine Frau rief mich gerade an und meckerte mich an: wie geht die ... Leuchte aus
    Zum guten Schluss hat die Leute auch meine Einstellungen nicht mehr übernommen. Sie ist nach dem übertragen immer wieder in ein grünliches Licht zurück
    Es wäre super, wenn mir jemand helfen könnte, das in den Griff zu bekommen
    Geändert von manu1807 (24.10.2019 um 04:18 Uhr)

  2. #2
    Registriert seit
    14.08.2010
    Beiträge
    3.856

    Standard

    Hallo Manu1807
    Blau, Hyperviolet usw. sind energetisch sehr starke Farben. Diese vertragen deine Korallen offensichtlich noch nicht. Heisst, sie brauchen eine Eingewöhnungsphase. Es ist jetzt natürlich für mich scher zu entscheiden, wie du es lösen kannst. Dazu sollte ich die gesamten Einstellungen kennen. Wenn dir dein Verlauf sonst gefällt, und der Rest in Ordnung ist, wurde ich es als erstes mit der Akklimatiierungsfunktion versuchen. Beginnen bei 40% über 3-4 Wochen. Sollten bei 40% deine Korallen immer noch nicht richtig wollen, senke den Anfangswert auf 20%.
    Alternativ kannst du auch zum Testen Hyperviolet herausnehmen, und dann wöchentlich schrittweise um 5-10% erhöhen
    Wenn du die Vorlage im LightComposer erstellt hast, dann stelle die Datei hier einmal ein, damit ich sie ansehen kann.

    Welche Farbe nutzt du zur Mondsimulation, und mit wie viel % ?


    Gruss pit

  3. #3
    Registriert seit
    23.10.2019
    Beiträge
    11

    Standard

    Hallo
    Vielen Dank für die schnelle Antwort. Ich habe sie jetzt mal 20% runter geregelt und es funktioniert. Ich muss mich morgen nur nochmal an die Zeiten ransetzen. Ich werde morgen mal die Einstellungen reinstellen. Ich habe leider gerade Nachtschicht

  4. #4
    Registriert seit
    23.10.2019
    Beiträge
    11

    Standard

    Also, ich habe vielleicht ein Problem gefunden. Ich habe mal meine eigene Einstellung gemacht, aber sie lässt sich nicht richtig übertragen. Die Zeiten stimmen, aber das eingestellte Spektrum nicht.

  5. #5
    Registriert seit
    14.08.2010
    Beiträge
    3.856

    Standard

    Wie muss ich das verstehen? Du überträgst die Einstellungen aus dem LightComposer, aber es werden nur die Zeiten übernommen? Dann:
    Wie viel Zeiten hast du im LightComposer eingerichtet?
    Welche GCC Version verwendest du?
    Welche Firmwareversion hat deine Mitras.
    Wie wurde deine Mitras mit dem PC zur Übertragung verbunden?

    Gruss Pit

  6. #6
    Registriert seit
    23.10.2019
    Beiträge
    11

    Standard

    Hab das Problem gefunden. Ich hatte keinen Haken beisaisonale Beleuchtung

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •