Zeige Ergebnis 1 bis 2 von 2

Thema: Outdoor 3 Keine Verbindung zu Profilux über PAB

  1. #1
    Registriert seit
    01.03.2013
    Beiträge
    1

    Standard Outdoor 3 Keine Verbindung zu Profilux über PAB

    Hallo zusammen

    Seit einiger Zeit habe ich immer wieder das Problem, dass der Outdoor 3 die Fehlermeldung "Achtung keine Verbindung zu Profilux über PAB" anzeigt.

    Neustart hilft manchmal, manchmal auch nicht. Plötzlich ist die Meldung dann aber doch weg und der Profilux verrichtet seine Aufgaben wieder...

    Habt Ihr eine Idee wie das Problem behoben werden kann?

    Danke und Gruss

    Michael

  2. #2
    Registriert seit
    04.11.2015
    Beiträge
    782

    Standard

    Hallo Michael,

    das kann viele Ursachen haben und lässt sich ohne einen Überblick über das System zu haben hier nicht beantworten.
    Am besten dazu ein Ticket erstellen und mehr Details nennen. Dort können wir das effizienter handhaben:
    https://www.aquariumcomputer.com/de/...kets-anfragen/
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •