Zeige Ergebnis 1 bis 2 von 2

Thema: Beleuchtungsverlauf ist falsch

  1. #1
    Registriert seit
    23.03.2014
    Beiträge
    20

    Standard Beleuchtungsverlauf ist falsch

    Hi, so nun muss ich nochmal etwas Fragen,
    bei mir ist die Slimline und der Simustick angeschloßen, wenn ich jetzt 100 % Helligkeit auswähle, bleibt es dunkel, andersrum wenn ich 0 % Helligkeit auswähle, Leuchtet es voll ,
    Beim Verlauf denn ich eingestellt habe das selbe, habe von morgens 7.00 beginnend und um ca. 21.30 dunkel, da ist es so das es morgens um 6.00 schon hell ist und mittags gegen 12.00 anfängt wieder langsam dunkel wird und dann um ca. 15.30 ist es aus .
    Was habe ich da denn alles falsch gemacht, gibt es die möglichkeit den PL3 zu reseten das, bei Werkseinstellung bleiben ja diese Daten erhalten, würde gerne das ganze System im Urzustand zurückseten und nochmal beginnen.
    gruß
    Frank

  2. #2
    Registriert seit
    09.11.2017
    Beiträge
    656

    Standard

    Am besten die aktuellste GCC Version oder GHL Connect Version benutzen und die Beleuchtungsverläufe nochmal ganz neu anlegen (Zum leeren der Tabellen, einfach den Modus dimmbar/nicht dimmbar umschalten).
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •