Zeige Ergebnis 1 bis 6 von 6

Thema: GHL App 2.4.0 funktioniert nicht mehr

  1. #1
    Registriert seit
    03.06.2009
    Beiträge
    307

    Standard GHL App 2.4.0 funktioniert nicht mehr

    Hallo,

    Seit Update auf Version 2.4.0 funktioniert die App nicht mehr. Es wird keine Verbindung zum
    PL3 aufgebaut.

    Viele Grüße
    Geändert von eiche2001de (25.03.2019 um 11:40 Uhr)

  2. #2
    Registriert seit
    09.11.2017
    Beiträge
    617

    Standard

    Wird das Dashboard noch angezeigt, lädt aber nicht fertig?

    Das Problem konnten wir beheben und veröffentlichen eine neue App-Version. Siehe folgenden Beitrag: https://forum.aquariumcomputer.com/s...8001#post88001
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

  3. #3
    Registriert seit
    03.06.2009
    Beiträge
    307

    Standard

    Hallo,

    Es sieht so aus als wenn er eine Verbindung aufgebaut hat nach sehr langen warten. Ich haber überall
    nur drehende Kreise mit „Bitte Warten“

    03DE93A8-A888-4B81-A026-E3F32DA30EDC.jpg

  4. #4
    Registriert seit
    04.11.2015
    Beiträge
    805

    Standard

    Hallo,

    das Problem entstand beim Laden der Sensoren mit P3-Firmwareversionen vor V6.43 und hatte ebenso Auswirkungen auf die Schaltkanäle.
    Wir veröffentlichen die neuen Versionen für iTunes und Google Play so schnell wir können.

    In unserem Download-Center ist V2.4.2 bereits für Android verfügbar:
    https://www.aquariumcomputer.com/de/...id-app-v2-4-2/

    An der Stelle noch einmal Entschuldigung für die Unannehmlichkeiten. Das Update bringt allerdings sehr viel mit und sollte nun für alle zufriedenstellend funktionieren.
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

  5. #5
    Registriert seit
    03.06.2009
    Beiträge
    307

    Standard

    Hallo,

    Ok, dann werde ich das nächste Update mal abwarten.

    Besten Dank

  6. #6
    Registriert seit
    03.06.2009
    Beiträge
    307

    Standard

    Hallo,

    Heute kam das Update, es funktioniert wieder alles. Danke

    Viele Grüße

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •