Zeige Ergebnis 1 bis 3 von 3

Thema: Abschäumer verzögert einschalten

  1. #1
    Registriert seit
    03.02.2017
    Ort
    Bückeburg
    Beiträge
    157

    Standard Abschäumer verzögert einschalten

    Hallo,
    ich habe meinen Abschäumer als „Filter“ an der Steckdosenleiste vom PL4 angeschlossen.
    Beim Programm „Wasserwechsel“ wird dieser mit abgeschaltet und beim beenden von Wasserwechsel läuft er wieder an. Nun würde ich ihn gerne zeitverzögert starten, damit er nicht gleich überkocht.
    Ich denke, das geht mit der programmierbaren Logik, aber ich bekomme es einfach nicht hin. Kann mir jemand helfen und mir sagen was ich wo einstellen muss???
    Gruß Ray

  2. #2
    Registriert seit
    18.11.2017
    Beiträge
    24

    Standard

    Hallo Ray

    Das Problem kenne ich. Als schnelllösung habe ich mir einfach eine 2. Wartung gemacht mit nur dem Kanal des Abschäumers. Sobald der Wasserwechsel durch ist, schalte ich die Wartung "Abschäumer aus" dazu für paar Minuten.

    Hab da auch einen Beitrag erstellt wie hier die best practice dazu aussieht, aber sind offiziell noch keine Lösungen eingetroffen.

    Grüsse
    Mirco

  3. #3
    Registriert seit
    03.02.2017
    Ort
    Bückeburg
    Beiträge
    157

    Standard

    Hallo Mirco,
    ja, das scheint ein Buch mit 7 Siegeln zu bleiben …
    Diese ganze Anleitung ist, m.E. zu kompliziert erklärt.
    Gruß Ray

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •