Zeige Ergebnis 1 bis 4 von 4

Thema: Keine Sensor Charts im Webserver/App

  1. #1
    Registriert seit
    17.01.2019
    Beiträge
    4

    Standard Keine Sensor Charts im Webserver/App

    Hallo
    Ich nutze einen Profilux 4 und die GHL Connect App (iOS) in den App Einstellungen ist der MyGHL Account hinterlegt. Es steht da das dieser für die Charts benötigt wird. Beim P4 ist über das Control Center MyGHL auf lesen+schreiben eingestellt.

    Ich bekomme in der App bzw im Browser die aktuellen Messwerte allerdings zeigt mir der Chart immer die meldung Keine Daten für den Zeitraum vorhanden.
    Bei der Beleuchtung funktioniert der Chart.

    Sensoren betreibe ich im Moment PH und Temperatur.

    Hab ich irgend eine Einstellung übersehen?
    Software ist komplett aktuell auch das neue wifi Update vom 11.01.

  2. #2
    Registriert seit
    04.11.2015
    Beiträge
    807

    Standard

    Die Messwertaufzeichnung muss zuvor noch in GHL Control Center->Sensoren->Messwerte für die aufzuzeichnenden Sensoren und Zeitintervall eingestellt werden.
    Dann sendet der ProfiLux 4 regelmäßig Daten an den Server und die können dann in GHL Connect in den Sensorcharts dargestellt werden.
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

  3. #3
    Registriert seit
    17.01.2019
    Beiträge
    4

    Standard

    Die Einstellung habe ich jetzt gefunden, die Zeitangabe gibt ja vor in welchen Zeitabständen ein Messpunkt gemacht wird wenn ich es richtig verstanden habe. Gibt es in der Cloud auch das limit mit den 500 Messpunkten oder bezieht sich das rein auf den P4?

    Mein Aktuelles Problem ist jetzt noch folgendes:
    Die Zeit habe ich auf 10 Minuten eingestellt die PH Messung hat sauber die Werte alle 10 Minuten aufgezeichnet, die Temperaturmessung allerdings nur 4 Werte in den letzten 2 Stunden. Kann das passieren wenn es zu wenig Abweichung der Temperatur gibt oder ist das nicht normal?

  4. #4
    Registriert seit
    04.11.2015
    Beiträge
    807

    Standard

    Hallo,

    ja, genau. Wenn keine Abweichung auftritt werden keine Daten gesendet, aber es sollten trotzdem pro Stunde einmal der aktuelle Werte übertragen werden.
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •