Zeige Ergebnis 1 bis 2 von 2

Thema: MyGHL geht nicht mehr

  1. #1
    Registriert seit
    21.09.2016
    Beiträge
    5

    Standard MyGHL geht nicht mehr

    Hallo Leute
    ich habe das Problem das seit kurzem meine beiden Profilux 3 Geräte nicht mehr über MyGHL Seite zu erreichen sind.
    Als Fehlermeldung bekomme ich

    Verbindung Fehlgeschlagen
    Die Verbindung zum Gerät konnte nicht hergestellt werden.
    Für eine Verbindung muss MyGHL auf dem Gerät aktiviert sein .....

    Ich habe nichts an den Geräten Verändert.
    Sie laufen auch in zwei verschieden Netzwerken ( Internetanschlüssen )

    Web Interface läuft problemlos.

    Hat da jemand das gleiche Problem oder kann mir eine Tip geben ?

    Gruß
    Claus

  2. #2
    Registriert seit
    04.11.2015
    Beiträge
    688

    Standard

    Hallo,

    Die DNS-Netzwerkkonfiguration könnte das verursachen. Daher zum Testen bitte auch alternative DNS-Server wie z.B. Google-DNS 8.8.8.8 verwenden.
    Allgemeine Probleme mit myGHL sind nicht vorhanden, daher bitte ein Support-Ticket mit Angaben zu myGHL-ID, Seriennummer und auf welcher Plattform (Smartphone-App, myGHL direkt)
    genutzt wird.
    https://www.aquariumcomputer.com/de/...kets-anfragen/

    Damit können wir besser sehen, woran es liegt.
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •