Zeige Ergebnis 1 bis 4 von 4

Thema: Beleuchtug nur Start und Ende

  1. #1
    Registriert seit
    24.03.2010
    Ort
    Hamburg
    Beiträge
    238

    Standard Beleuchtug nur Start und Ende

    Moinsen,
    ich habe meinen neuen PL4 erhalten und möchte ihn programmieren. Die Beleuchtungsverläufe 1 bis 3 gehen wie gesollt mit Zeit und Helligkeit. Ab Beleuchtung 3 kann ich keine Helligkeit, nur Start- und Endzeit einstellen, siehe Foto.Bele1.PNG
    Ich habe unter System und Beleuchtung mitras lb vorhanden angeklickt.
    PL4 mit FW 7.17 und GCC 1.1.1.8
    Was kann ich tun?
    Neustart und Neuinstallation GCC brachte auch keine Besserung.
    Viele Grüße
    Holger

  2. #2
    Registriert seit
    20.02.2011
    Ort
    GER/ NDS/ Emsland/ Lingen
    Beiträge
    799

    Standard

    Hallo Holger ...

    da steht aber jemand auf dem Schlauch :-)

    1.JPG

    wenn du (siehe roter Kreis) .. den Haken bei dimmbar setzt .. wird alles gut!!

    2.JPG

    viel Spaß beim Beleuchtung einstellen!!

    AJakAndi

  3. #3
    Registriert seit
    24.03.2010
    Ort
    Hamburg
    Beiträge
    238

    Standard

    manchmal ist die Antwort echt banal. Die ersten standen auf dimmbar. Komisch, dass bei den Werkeinstellungen verschiedene Werte vorgegeben sind.
    Vielen Dank dafür.
    Holger

  4. #4
    Registriert seit
    20.02.2011
    Ort
    GER/ NDS/ Emsland/ Lingen
    Beiträge
    799

    Standard

    .. dafür nicht ...

    es ist leider oft so .. man sitzt gefühlte Ewigkeiten davor und sieht den Wald vor lauter Bäumen nicht!!

    AjakAndi

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •