Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Zeige Ergebnis 21 bis 30 von 41

Thema: Erstanschluss Mitras Lightbar an Profilux 3.1N

  1. #21
    Registriert seit
    09.12.2018
    Ort
    65760 Eschborn
    Beiträge
    53

    Standard

    Hi Pit
    nachdem ich mir ja nun eine zweite lightbar besorgt habe ( eine meiner zwei war ja defekt) habe ich ein bißchen weiterexperimentiert.
    Im Moment habe ich das Problem das ich deine Lichtdatei geladen habe.
    Habe auch alle abfragungen mit ja bearbeitet.
    Dann wollte ich mal den Farbverlauf anschauen und leider klappt es nicht.
    Scheinbar sind beide Lampen im 100 Prozent Modus.
    ich habe auch ein bißchen am Profilux 3.1 direkt an den Schaltern probiert.
    Habe ich da eventuell was verstellt?
    Meine Anschlüsse mit Splitter etc sind alle korrekt.
    Woran kann das liegen?
    Geändert von Telefonbomber (12.01.2019 um 19:41 Uhr)

  2. #22
    Registriert seit
    14.08.2010
    Beiträge
    3.520

    Standard

    Die Einstellungen unter System_COM1, Funktion = Mitras Lightbar hast du eingestellt, und das Häkchen bei Mitras Lightbar hast du ebenfalls gesetzt?
    Hast du die Einstellungen an im LightComposer an die Lichtkanäle übertragen?
    Je nach Verbindungsqualität kann es auch helfen, in den Verbindungseinstellungen den Timeout auf 20000 zu setzten.

    Gruss Pit

  3. #23
    Registriert seit
    09.12.2018
    Ort
    65760 Eschborn
    Beiträge
    53

    Standard

    Hallo
    Leider klappt es immer noch nicht.
    Habe noch mal alles überprüft was Du geschrieben hast.
    Wenn ich den Profilux ausschalte und dann wieder an erscheint folgendes Bild
    foto.jpg

    Hat das was zu bedeuten?
    Auch das rote Licht bei Alert ist an.

  4. #24
    Registriert seit
    09.12.2018
    Ort
    65760 Eschborn
    Beiträge
    53

    Standard

    Heute morgen nach dem einschalten erscheint folgendes auf dem Display
    2.jpg1.jpg3.jpg

    Haben diese Anzeigen etwas zu bedeuten?

    Ich glaube irgendwie klappt die überragung an den Profilux nicht.
    Oder soll ich am Profilux mal einen Reset machen?

    nochmal Bild von den Einstellungen
    2019-01-13 (1).jpg
    Geändert von Telefonbomber (13.01.2019 um 10:06 Uhr)

  5. #25
    Registriert seit
    14.08.2010
    Beiträge
    3.520

    Standard

    Ein reset kannst du immer noch machen. Mir wäre es lieber, man würde das Problem lösen. Prüfe einmal, ob bei Beleuchtung 1-10 alle Häkchen bis auf "dimmbar" entfernt sind. Es sieht ja so aus, als der Profilux selbst steuert.
    Screenshots von Beleuchtungskanälen und von "Mitras Lightbar" wären noch relevant

    Gruss Pit

  6. #26
    Registriert seit
    09.12.2018
    Ort
    65760 Eschborn
    Beiträge
    53

    Standard

    Also bei Beleuchtung 1-10 sind keine Haken gesetzt, ausser bei dimmbar.
    Fotos von Beleuchtung 1-2 sowie Mitras Lightbar anbei.
    2019-01-13 (3).jpg2019-01-13 (2).jpg2019-01-13 (4).jpg2019-01-13 (6).jpg

    auch noch Fotos von Beleuchtung 3-10 ??
    Geändert von Telefonbomber (13.01.2019 um 13:47 Uhr)

  7. #27
    Registriert seit
    14.08.2010
    Beiträge
    3.520

    Standard

    Das sollte passen, die anderen werden ja , die Häkchen betreffend gleich sein, nur die Lichtszenarien sollte ich noch sehen.

    Gruss Pit

  8. #28
    Registriert seit
    09.12.2018
    Ort
    65760 Eschborn
    Beiträge
    53

  9. #29
    Registriert seit
    09.12.2018
    Ort
    65760 Eschborn
    Beiträge
    53

    Standard

    2019-01-13 (12).jpg2019-01-13 (13).jpg2019-01-13 (14).jpg

    wie ich gerade gesehen habe ist bei einigen Beleuchtungszenarien gar kein Verlauf .
    Habe ich die vielleicht mal gelöscht?
    Kann das das Problem sein?
    Geändert von Telefonbomber (13.01.2019 um 14:41 Uhr)

  10. #30
    Registriert seit
    14.08.2010
    Beiträge
    3.520

    Standard

    Habe ich die vielleicht mal gelöscht?
    Nein, diese Farben sind bei dir einfach nicht verbaut. Lichtszenarien ist eine eigene Funktion unter Beleuchtung, diese sollte ich sehen.

    Gruss Pit

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •