Page 1 of 3 123 LastLast
Results 1 to 10 of 22

Thread: LED gehen nicht aus

  1. #1
    Join Date
    12.01.2015
    Posts
    53

    Default LED gehen nicht aus

    Ich habe ein Problem das meine LED leichte nicht volstandig abschalten.

    Ich habe ein GHL ProfiLux 3.1T mit:
    2 Mitras Lightbar 60 Daylight LED-Leuchte 33 Watt
    2 Mitras Lightbar 70 Daylight LED-Leuchte 39 Watt
    1 Mitras-LB-PSU240 Schuko Netzgerät
    1 Mitras-LB-Splitter
    1 Mitras-LB-Profilux-Cable

    Und

    1 x GHL Mitras-Simu-Driver, Euro PL-0976 (PL-0976)
    2 x GHL Mitras-Simu-Stick 95 PL-0981 (PL-0981)

    Mein Profilux zeigt an das alle Kanale auf 0% stehen doch die 6 led leichte gehen nicht volstandig aus.

  2. #2
    Join Date
    04.02.2018
    Location
    Wesel
    Posts
    209

    Default

    Hallo
    Das machen meine auch.
    LG Rolf

  3. #3
    Join Date
    09.11.2017
    Posts
    1,497

    Default

    Wie sind denn die 1-10V Kanäle eingestellt? 1-10V oder 0-10V?
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

  4. #4
    Join Date
    04.02.2018
    Location
    Wesel
    Posts
    209

    Default

    Hallo
    1-10V sind eingestellt.
    LG Rolf

  5. #5
    Join Date
    09.11.2017
    Posts
    1,497

    Default

    Dann auf 0-10V einstellen. Wenn das Minimum nicht 0 ist, können die Lampen nicht komplett abschalten.
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

  6. #6
    Join Date
    04.02.2018
    Location
    Wesel
    Posts
    209

    Default

    Hallo
    1-10 Volt Schnittstellen da umstellen?
    LG Rolf

  7. #7
    Join Date
    12.01.2015
    Posts
    53

    Default

    Quote Originally Posted by Thilo View Post
    Dann auf 0-10V einstellen. Wenn das Minimum nicht 0 ist, können die Lampen nicht komplett abschalten.
    Danke fur die Auskunft. Ich denke es stimmt jetzt. Aber wieso sind die 1-10 nicht Standard auf 0-10 eingestellt?

  8. #8
    Join Date
    04.02.2018
    Location
    Wesel
    Posts
    209

    Default

    Hallo
    Nein hat sich nichts geändert. (glimmen)
    LG Rolf

  9. #9
    Join Date
    09.11.2017
    Posts
    1,497

    Default

    Quote Originally Posted by cajburgers View Post
    Aber wieso sind die 1-10 nicht Standard auf 0-10 eingestellt?
    Weil 1-10V-Schnittstellen eigentlich nur auf 1-10V ausgelegt sind.

    Quote Originally Posted by Altum52 View Post
    Hallo
    Nein hat sich nichts geändert. (glimmen)
    LG Rolf
    Der Aufbau ist der geliche wie bei cajburgers?
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

  10. #10
    Join Date
    04.02.2018
    Location
    Wesel
    Posts
    209

    Default

    Hallo
    Nicht gleich.
    PL 3,1 A
    2 Mitras Lightbar 60 Daylight LED-Leuchte
    1 Mitras-LB-Splitter
    1 Mitras-LB-Profilux-Cable
    GHL LED Driver GHL 300 Watt
    LG Rolf

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •