Zeige Ergebnis 1 bis 4 von 4

Thema: Belèuchtungsverlauf steht Kopf

  1. #1
    Registriert seit
    21.01.2013
    Beiträge
    14

    Standard Belèuchtungsverlauf steht Kopf

    Moin,
    Ich habe da folgendes Problem, an meinem Pl3.1T lief bisher alles gut. Ich weiss nicht was ich verstellt haben könnte, aber man weiss ja nie. Jedenfalls ist in meinem Belèuchtungsverlauf plötzlich 0% volle Helligkeit und 100% ist aus. Könnt ihr mir da helfen ? Bei mir läuft als Hauptlicht ein EcoLux Sunstrip (bei dem ist alles verdreht), und außerdem ein GHL Simu-stick, bei dem ist alles normal.
    Vielen Dank schon mal im voraus.

    Günther

  2. #2
    Registriert seit
    09.11.2017
    Beiträge
    380

    Standard

    Die Lampen sind über einen LEDControl angeschlossen?
    Evtl. ist da was bei der Programmierung falsch eingestellt worden oder schiefgelaufen. Programmieren Sie diesen dann bitte neu, indem Sie im GHL Control Center den Expertenmodus aktivieren und unter 1-10V-Schnittstellen die Programmierung durchführen (evtl. ist momentan das Ausgangssignal invertiert). Während der Programmierung müssen sie alle anderen Geräte von den L-Buchsen trennen.
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

  3. #3
    Registriert seit
    21.01.2013
    Beiträge
    14

    Standard

    Zitat Zitat von Thilo Beitrag anzeigen
    Die Lampen sind über einen LEDControl angeschlossen?
    Evtl. ist da was bei der Programmierung falsch eingestellt worden oder schiefgelaufen. Programmieren Sie diesen dann bitte neu, indem Sie im GHL Control Center den Expertenmodus aktivieren und unter 1-10V-Schnittstellen die Programmierung durchführen (evtl. ist momentan das Ausgangssignal invertiert). Während der Programmierung müssen sie alle anderen Geräte von den L-Buchsen trennen.
    Hallo, Danke hat genauso geklappt. Jetzt läuft es prima.

    Gruß Günther

  4. #4
    Registriert seit
    09.11.2017
    Beiträge
    380

    Standard

    Ok, super
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •