Seite 3 von 6 ErsteErste 12345 ... LetzteLetzte
Zeige Ergebnis 21 bis 30 von 58

Thema: Einstellung der Farbkanäle mittels Profilux 3.1

  1. #21
    Registriert seit
    14.08.2010
    Beiträge
    3.772

    Standard

    OK, gabs wohl beim erstmaligen Übertragen ein Problem. Schau es an, und melde dich wenn es Anpassungen braucht.

    Gruss pit

  2. #22
    Registriert seit
    29.08.2018
    Beiträge
    28

    Standard

    Dein erstelltes Fabrkonzept finde ich sehr genial! Was ich noch nicht ganz verstehe, warum die Leuchte bei der ZEit 7.06 bis 8 Uhr grün leuchtet?
    Der Sonnenaufgang sollte ja eher gelb/rot sein?

    Lg
    Manuel

  3. #23
    Registriert seit
    14.08.2010
    Beiträge
    3.772

    Standard

    Grün sollte es eigentlich nicht aussehen. Habe die Vorlage noch ein wenig um diese Zeit angepasst. Schau einmal, ob es so in Ordnung ist.
    Sonst brauche ich Screenshots der einzelnen Farbkanäle, um zu überprüfen, ob sie korrekt übertragen wurden.

    Gruss pit

    Lightbar 110 ocean 10000K V1.zip

  4. #24
    Registriert seit
    29.08.2018
    Beiträge
    28

  5. #25
    Registriert seit
    29.08.2018
    Beiträge
    28

  6. #26
    Registriert seit
    29.08.2018
    Beiträge
    28

  7. #27
    Registriert seit
    14.08.2010
    Beiträge
    3.772

    Standard

    Ja, da stimmt irgend etwas nicht. Es ist nicht wie in meiner Vorlage vorgesehen. Sind dies wirklich alle Farben im LightComposer unter "Lichtquellen" Auch das letzte Bild ist Fragwürdig. Hast du den Pl gebraucht gekauft?
    Gehe bitte einmal auf Beleuchtung Mitras_Lightbar klicke auf Beleuchtung 1 , und wähle erneut Beleuchtung 1 . Es sollte überall Beleuchtung1 stehen, oder Beleuchtung 1,2,3,4 usw. durchnummeriert sein. Unter PBF stellst du alle Werte auf 100. Lösche unter Beleuchtung 1-10 alle Einträge, trenne den Profilux vom Strom, und starte ihn neu. Danach übeträgst die Datei neu. Wie hast du den Profilux verbunden.

    Gruss pit

  8. #28
    Registriert seit
    29.08.2018
    Beiträge
    28

  9. #29
    Registriert seit
    29.08.2018
    Beiträge
    28

    Standard

    Ja hab den Profilux gebraucht gekauft und anfangs auch gleich auf Werkseinstellungen zurückgesetzt!
    Habe jetzt nochmal deine Datei eingespielt, jetzt leuchtest in der Zeit 7-8 gar nimma wos vorher grün war!

  10. #30
    Registriert seit
    14.08.2010
    Beiträge
    3.772

    Standard

    Was mir gerade so einfällt. Wenn Bild 2 #24 (Lichtquellen) so stimmt, fehlen dir vermutlich Definitionsdateien unter "C:\Program Files (x86)\GHLControlCenter_V1118\SpectrumFiles" für die Farben wie z.B Royal Blau. Ich musste dir dann nachreichen Welche ControlCenter Version hast du denn?
    Gruss Pit

Stichworte

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •