Seite 1 von 2 12 LetzteLetzte
Zeige Ergebnis 1 bis 10 von 14

Thema: Zeitsynchronisation mit NTP funktioniert bei PL3.1T nicht mit FW 6.38

  1. #1
    Registriert seit
    26.05.2015
    Beiträge
    125

    Standard Zeitsynchronisation mit NTP funktioniert bei PL3.1T nicht mit FW 6.38

    es gibt immer Abweichungen, egal was man einstellt
    Unter "Allgemein" "NTP sind es ca. 6 Minuten und unter "LAN" und angegebenen NTP-Domain (0.europe.pool.ntp.org) sind es 10 Minuten

    Außerdem ist mit aufgefallen, dass unter "Allgemein" die Sekunden bei der Zeit nicht angezeigt werden. Ich bin ziemlich sicher, dass sie vorher angezeigt wurden.

    Gleiches Spiel mit den Sekunden beim PL4... (FW 7.16). NTP Zeit scheint zu stimmen...

    Gruß
    Werner

  2. #2
    Registriert seit
    04.11.2015
    Beiträge
    992

    Standard

    In den LAN-Einstellungen kann man nachschauen, wann zum letzten Mal die NTP-Zeit aktualisiert wurde.
    Wann war das?

    Die Uhrzeit von ProfiLux wird minutengenau ausgegeben; intern werden Sekunden aber verarbeitet.
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

  3. #3
    Registriert seit
    02.12.2012
    Beiträge
    31

    Standard

    Guten Morgen,

    ich habe im PL4 das Problem, dass mir nach einiger Zeit mit eingestelltem NTP als Datum 02.02.2049 mit Uhrzeit 02:02 angezeigt wird und auch so geschaltet wird.

    Gibt es einen Tipp, woran das liegen kann?

    FW 7.16

    Gruß & Danke,
    Ron

  4. #4
    Registriert seit
    04.11.2015
    Beiträge
    992

    Standard

    Wir haben kürzlich GHL Connect (1.0.8) und die WiFi-Firmware auf 6818 aktualisiert.
    Bitte testen Sie die NTP-Synchronisation noch einmal mit der neuen Firmware von hier:
    https://www.aquariumcomputer.com/de/...ul-esp-update/
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

  5. #5
    Registriert seit
    02.12.2012
    Beiträge
    31

    Standard

    Danke, wir nachher direkt erledigt.

    Würden Sie noch meine Frage im Bereich "Sonstiges" beantworten? ;-)

  6. #6
    Registriert seit
    02.12.2012
    Beiträge
    31

    Standard

    Firmware ist nun drauf, leider wieder nur per USB Verbindung möglich.

    NTP ist eingestellt, bin gespannt.

    Aber: wo finde ich die NTP Server Einstellungen?

    Danke und Gruß

  7. #7
    Registriert seit
    24.07.2013
    Beiträge
    241

    Standard

    Hallo,
    Ich hatte das gleiche Problem, Lösung war nicht den Windows Time zeitserver auszuwählen , hab mal einen anderen eingestellt und siehe da es funktioniert seit einem halben Jahr ohne Probleme Zeit ist immer aktuell
    Gruß Mario

  8. #8
    Registriert seit
    02.12.2012
    Beiträge
    31

    Standard

    Ja, Danke für die Antwort, aber: wo finde ich diese Einstellung?
    Mit dem neuen Control Center habe ich im PL4 keinen Zugriff darauf.
    Oder es gibt etwas Verstecktes, was ich noch nicht gefunden habe.

  9. #9
    Registriert seit
    24.07.2013
    Beiträge
    241

    Standard

    Hallo,
    Du solltest die Einstellung unter lan bzw. WLAN oder netzwerkeistellungen finden
    Must natürlich im Experten Modus sein
    Gruß Mario

  10. #10
    Registriert seit
    24.07.2013
    Beiträge
    241

    Standard

    20180901_172717.jpg
    Dies sind meine Einstellungen seit dem stimmt die Zeit immer
    Gruß

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •