Zeige Ergebnis 1 bis 5 von 5

Thema: Mitras LB ungleiche Beleuchtung nach Update auf aktuelle Version

  1. #1
    Registriert seit
    09.11.2009
    Ort
    P-Town
    Beiträge
    1.065

    Standard Mitras LB ungleiche Beleuchtung nach Update auf aktuelle Version

    Hallo nach dem Update der EXP Box 2 auf Version 2.04 leuchten meine beiden LB nicht mehr gleich.

    Ich habe einen LB1 und LB2 angeschlossen beides Actinic 40cm
    Der 1er Leuchtet nun wie er soll der 2er leuchtet nur in einem weislichen grün.

    Es wurde nix an der Beleuchtung geändert

    Bitte um schnelle hilfe
    Für Schreibfehler ist meine Tastatur verantwortlich.

  2. #2
    Registriert seit
    09.11.2009
    Ort
    P-Town
    Beiträge
    1.065

    Standard

    Kanäle die nicht gehen 6,7,8,9
    Wartung schaltet alle Kanäle dunkel.

    Wie gesagt vor dem Update war Version 2.03 drauf damit machten beide Leuchten das gleiche trotz unterschiedlicher Versionen
    Für Schreibfehler ist meine Tastatur verantwortlich.

  3. #3
    Registriert seit
    04.11.2015
    Beiträge
    519

    Standard

    Hallo,

    die Firmware-Versionen müssen ebenfalls ProfiLux auf den neuesten Stand aktualisiert werden und
    die Konfiguration mit neuem GHL Control Center durchgeführt werden.

    ProfiLux3: V6.37
    ProfiLux4: V7.15
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

  4. #4
    Registriert seit
    05.05.2010
    Beiträge
    3

    Standard

    Hallo 6.37 kann ich nicht installieren, da der Pl3ex sagt es sei eine nicht gültige FW

    Gesendet von meinem SM-G955F mit Tapatalk

  5. #5
    Registriert seit
    04.11.2015
    Beiträge
    519

    Standard

    Zitat Zitat von AquaTecs Beitrag anzeigen
    Hallo 6.37 kann ich nicht installieren, da der Pl3ex sagt es sei eine nicht gültige FW

    Gesendet von meinem SM-G955F mit Tapatalk
    Wurde da auch ganz sicher Firmwareupdate und nicht PAB-Firmwareupdate versucht?

    pl3_fw_upgrade.PNG
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •