Seite 1 von 2 12 LetzteLetzte
Zeige Ergebnis 1 bis 10 von 15

Thema: Status Email; angelegt 1x ==> tägl. Eingang 4x ???

  1. #1
    Registriert seit
    16.08.2015
    Ort
    Bocholt, Münsterland
    Beiträge
    52

    Standard Status Email; angelegt 1x ==> tägl. Eingang 4x ???

    Hallo ZUSAMMEN,

    habe ein neues Problem, auf dem ich keine Antwort finde.

    Lasse mir schon lange täglich eine Status bzw. bei Alarm eine Email zukommen, aber seit neusten bekomme ich nicht eine Status-Email, um 12:00h, sondern gleich 4x, innerhalb von 5min, immer natürlich mit gleichen Inhalt.
    Dazu kommt noch, dass es in 7 Tagen, vielleicht doch mal 1-2 korrekt funktioniert...

    Habe bereits alles nach besten Wissen und Gewissen kontrolliert, aber nichts gefunden. Auch im Forum habe ich mittels Suche bisher keine Antwort auf mein Problem finden können.
    Ich bin allerdings der Meinung, dass dies Problem mit dem Update vom PL3.1T auf Firmware 6.34 (GHL CC 1.1.1.2) und der Verwendung der GHL Connect APP 1.0.3 (GCC 1.1.1.2) zusammenhängen könnte.
    Schließlich war dieses Problem davor nicht existent.
    Die Ironie an der Sache ist, wenn ich den Button "TESTEN", dann kommt immer nur, wie eingestellt eine Email!

    Meine Einstellungen sind folgende:


    Danke für Eure Unterstützung im Voraus!

    Mfg
    Weißbär
    Angehängte Grafiken Angehängte Grafiken

  2. #2
    Registriert seit
    25.03.2009
    Ort
    Solingen
    Beiträge
    34

    Standard

    Hallo ,
    Dem Problem schließe ich mich an. Habe genau das gleiche Phänome. Seit kurzem kommen an verschiedenen Tagen 4 Mails innerhalb von 5 Minuten.Zuletzt letzten Donnerstag.
    ??
    Gruß Hansi

  3. #3
    Registriert seit
    13.05.2016
    Beiträge
    85

    Standard

    dem kann ich nur zustimmen, dieses Problem kommt bei mir seit neusten auch öfters vor

  4. #4
    Registriert seit
    16.08.2015
    Ort
    Bocholt, Münsterland
    Beiträge
    52

    Standard

    Hallo ZUSAMMEN,

    kaum zu glauben, aber war...

    ich bin also nicht alleine mit diesem Problem. Habe auch mal Beweisfotos beigefügt.

    Welchen Provider habt Ihr denn, nicht dass das Problem dort zu suchen ist?

    Gruß
    Weißbär
    Angehängte Grafiken Angehängte Grafiken

  5. #5
    Registriert seit
    16.08.2015
    Ort
    Bocholt, Münsterland
    Beiträge
    52

    Standard

    Hallo ZUSAMMEN,
    hat denn niemand eine Idee oder gibt es noch mehrere mit dem gleichen Problem?

    Gruß
    Weißbär

  6. #6
    Registriert seit
    13.05.2016
    Beiträge
    85

    Standard

    wie gesagt das Problem tritt bei mir auch ganz unterschiedlich auf, mal geht es mit einer Mail (normal), dann kommen wieder 2-5 Mails gleichzeitig (5 gleiche mails waren bis jetzt das meiste) . Mein Email Provider ist gmail.

  7. #7
    Registriert seit
    16.08.2015
    Ort
    Bocholt, Münsterland
    Beiträge
    52

    Standard

    Moin,
    bei mir ist es ähnlich, wie bereits erwähnt.
    Habe erstmal die Zeit geändert, mal sehen was passiert?
    Vielleicht ist das System einfach nur überlastet.
    Gruß
    Weißbär

  8. #8
    Registriert seit
    02.04.2010
    Ort
    Nandlstadt
    Beiträge
    149

    Standard

    Hallo,

    dieses "Problem" tritt bei auch bei mir auf.
    Habe es als Problem noch nicht aufgefasst, denn ich habe den Router (Fritzbox 7580) in der Zeit gewechselt und habe es auf den Router geschoben.
    Provider ist bei mir die Telekom.

    Grüße
    Berni

  9. #9
    Registriert seit
    04.11.2015
    Beiträge
    979

    Standard

    Hallo,

    wenn für den Alarmversand 'gerade neu' eingestellt ist, könnte es doch sein, dass zwischenzeitlich der Alarm vorübergegangen ist und
    in kurzem Abstand nochmal auftritt, worauf eine neue Email versendet wird.
    Wenn man nun als Versandbedingung eine weitere Email mit 'gerade vorbei' programmiert, müsste das so sichtbar werden.
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

  10. #10
    Registriert seit
    16.08.2015
    Ort
    Bocholt, Münsterland
    Beiträge
    52

    Standard

    Hallo,
    kann diese diese Logik nicht ganz folgen, denn ich bekomme KEINE Alarmnachrichten, sondern nur mehrere Statusnachrichten.
    Aus den Statusmeldungen ist auch kein möglicher Alarm zu erkennen.

    Wenn doch mal eine Alarm-, z. B. Dosierpumpe.., kommt, dann kommt auch keine Statusnachricht.

    Zudem wenn ich einen Alam habe, dann sollte diese Nachricht Vorrang haben gegenüber andere Nachrichten!
    Versendet sollten dennoch alle Benachrichtigungen egal, ob Alarm oder Status, kommend oder gehend!


    Gruß
    Weißbär

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •