Seite 2 von 2 ErsteErste 12
Zeige Ergebnis 11 bis 17 von 17

Thema: Connect App - Darstellung Niveau

  1. #11
    Registriert seit
    09.11.2017
    Beiträge
    755

    Standard

    Auf Ihrem Screenshot ist der neue Abschnitt "Pegel" zu sehen. Aber da gibt es einen Anzeigefehler, anstatt des Sensorindex wird NaN angezeigt.
    Wir prüfen woran das liegen könnte und beheben den Fehler sobald wie möglich.
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

  2. #12
    Registriert seit
    09.11.2017
    Beiträge
    755

    Standard

    Fehler gefunden und behoben. Der Fix ist beim nächsten App-Update dabei.
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

  3. #13
    Registriert seit
    11.06.2013
    Beiträge
    44

    Standard

    Schieb - zum dritten Mal!

    V.3.2.5 installiert. Die Pegel-Darstellung hat sich nicht verändert.
    Beim wievielten nächsten Update kommt die Anpassung denn nun wirklich?
    Seit der Eröffnung dieses Threads sind inzwischen fast 1,5 Jahre vergangen. So lang kann die ToDo-Liste doch gar nicht sein.
    Oder ist die ToDo-Liste verschwunden?
    Mit freundlichen Grüßen
    ThomasQ

  4. #14
    Registriert seit
    04.11.2015
    Beiträge
    859

    Standard

    In den aktuellen GHL Connect-Versionen ist das doch drin:
    0.jpg
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

  5. #15
    Registriert seit
    11.06.2013
    Beiträge
    44

    Standard

    Guten Morgen,

    also bei mir sieht die Darstellung nicht so aus.
    Mein Fehler? Muss ich was einstellen?
    Connect läuft auf Apple und in Deutsch. Liegt es evtl. daran?

    IMG_0387.jpg
    Mit freundlichen Grüßen
    ThomasQ

  6. #16
    Registriert seit
    09.11.2017
    Beiträge
    755

    Standard

    Bisher ist die Pegelanzeige nur auf dem Dashboard verfügbar.
    Wir ergänzen diese dann auch auf der Übersichtsseite.
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

  7. #17
    Registriert seit
    11.06.2013
    Beiträge
    44

    Standard

    Stimmt.
    Auf dem dashboard funktioniert es.
    Vielen Dank.
    Mit freundlichen Grüßen
    ThomasQ

Stichworte

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •