Seite 2 von 2 ErsteErste 12
Zeige Ergebnis 11 bis 13 von 13

Thema: Lightbar 2 Daylight funktionieren wiederholt nicht...

  1. #11
    Registriert seit
    16.08.2015
    Beiträge
    43

    Standard

    Hallo Tino,
    konnte mir ebenfalls schwer vorstellen, dass es am Netzteil, etc. liegt.
    Wie gesagt, es kommt sehr selten zu dem Problem und es ließ sich auch immer mit z.B. Deiner Beschreibung beheben.
    Nachdem ich wie vom Support oben beschrieben die Nachtabschaltung entfernt habe, die LBs auf Null herunterdimme, gibt es bis jetzt keine Probleme mehr!

    Hast Du denn alles gleichzeitig ausgewechselt oder nach und nach...

    Mit freundlichen Grüßen
    Heiko

  2. #12
    Registriert seit
    11.08.2011
    Ort
    50127
    Beiträge
    191

    Standard

    Ob es nun am Stromlos schalten liegt, oder doch ein anderes Problem ist, kann ich nicht sagen. Es war halt nervend, man wusste ja nie wann es wieder mal soweit ist, da ich ein Pflanzen Aquarium Pflege, ist mir schon wichtig das die LB's funktionieren, auch wenn ich mal eine Woche nicht zu Hause bin.
    Habe alles auf einmal getauscht, der Händler war da sehr kulant. Ich bin immer noch von der Technik überzeugt, sonst hätte ich es nicht neu gekauft, denke das es ein Fehler im Splitter oder vielleicht im Netzteil war. Da nicht immer die gleiche LB aus war, sondern immer mal eine andere, könnte es schon das Netzteil gewessen sein.Um alles auszuschliessen, habe ich die Teile alle getauscht, seit dem läuft alles wie es soll.
    Grüße
    Tino

  3. #13
    Registriert seit
    16.08.2015
    Beiträge
    43

    Standard

    Hallo Tino,
    werde dann erstmal nochmal abwarten und wenn es beim nächstenmal Auftritt das Problem mit schrittweisen Austausch angehen!
    Mit freundlichen Grüßen
    Heiko

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •