Page 1 of 2 12 LastLast
Results 1 to 10 of 12

Thread: Mitras sind nach update des Profilux zu dunkel

  1. #1
    Join Date
    20.02.2018
    Posts
    7

    Default Mitras sind nach update des Profilux zu dunkel

    Hallo,

    ich habe vor einigen Wochen meinen Profilux 3.1T auf die neue Firmenware 6.30 gebracht. Seit dem sind meine beiden Mitras Lightbar 2 zu dunkel. Eine LED pro Paket scheint nicht oder nur ganz leicht zu leuchten, die anderen zu dunkel. Wenn ich die Lampen aber ohne Computer betreibe sind sie wie gewohnt hell.

    Alle Versuche die Lampen am Computer voll " aufzudrehen" sind bisher gescheitert. Es steht zwar alles auf 100%, aber die Lampen sind zu dunkel. Ich habe vorhanden Vorlagen aus dem Light Composer eingespielt und auch neue erstellt. Am Rechner sieht alles toll aus, die Lampen ändern auch ihre Farbe und Helligkeit, aber sie werden nicht richtig hell. Zusatzfunktionen bei der Beleuchtung habe ich versucht zu deaktivieren, das ist aber etwas unübersichtlich so dass ich mir nicht sicher bin ob es gelungen ist. Die Aklimatisierung lässt sich auch nicht deaktivieren, daher habe ich sie auf 100% zu 100% im 2179 gestellt. Das hat hoffentlich den selben effekt wie eine Deaktivierung.

    Hat jemand einen Tipp für mich bevor meine Pflanzen noch ganz eingehen?

    Sonnys

  2. #2
    Join Date
    13.08.2010
    Posts
    4,081

    Default

    Hallo Sonnys
    Versuche es mit dem dem neuesten GHLControlCenter, und übertrage die Daten erneut an den Profilux. Bei irgendeiner der letzteren Versionen, war die Übertragung nicht vollständig bzw. korrekt.

    Gruss Pit

  3. #3
    Join Date
    20.02.2018
    Posts
    7

    Default Update hat nicht geholfen

    Hallo,

    hat etwas gedauert, bis ich die Zeit dazu hatte. Leider hat sich nach dem Update nichts geändert. Die Lampen sind nachwievor zu dunkel.

    Noch eine Idee???

    Liebe Grüße
    Sonnys

  4. #4
    Join Date
    13.08.2010
    Posts
    4,081

    Default

    Hallo Sonnys
    Wie sind die die Einstellungen unter Mitras Lightbar?
    ist dort Beleuchtung 1,2,3,4,5,usw durchnummeriert, und stehen die Werte bei PBF auf 100%. Wenn nicht, dies anpassen.
    Hast du Screenshots von den einzelnen Beleuchtungskanälen?
    (Änderungen speichern nicht vergessen)

    Gruss Pit

  5. #5
    Join Date
    25.02.2018
    Posts
    3

    Default

    Guten Tag,

    bin neu hier im Forum und habe das gleiche Problem. Verwende einen Profilux Mini und die Mitras Daylight 70 Lightbar. Ich setzte alle Einstellungen auf 100 Prozent für alle Beleuchtungen und für die Aklimatisierung. Nach dem Klicken auf "Änderungen speichern" bleiben die Einstellungen grafisch am Rechner erhalten. Nach dem Klicken auf "Anzeige aktualisieren" ändert sich jedoch die Kurve. Dies ist unabhängig davon, ob ich die Einstellungen über den Lightcomposer oder über die einzelnen Beleuchtungen direkt ändere.

    Bitte um Hilfe!

    Vielen Dank im Voraus!

    Gespeichert - vor Aktualisierung.PNG

    Gespeichert - nach Aktualisierung.PNG

  6. #6
    Join Date
    25.02.2018
    Posts
    3

    Default

    Version 1.0.9.9 hat nach 2 Nachmittagen des Rätselns Abhilfe geschafft!

    Entgegen der herkömmlichen Annahme, dass sich Software mit neueren Versionen verbessert, hat die älteste verfügbare Version funktioniert.

  7. #7
    Join Date
    13.08.2010
    Posts
    4,081

    Default

    @Karpfen92
    Du hast also eine neuere Version als die 1.0.9.9 genommen, und es hat nicht funktioniert? Welche Version hattest du denn? Wäre wichtig zu wissen, wann sich das Problem wieder eingeschlichen hat.
    Danke

    Gruss Pit

  8. #8
    Join Date
    25.02.2018
    Posts
    3

    Default

    Hallo Pit,

    ich habe zunächst die 1.1.0.6 Version probiert. Daraufhin aufgrund dieses Beitrags hier die 1.1.0.7.
    Als ich die 1.0.9.9 genommen habe, hat die Übertragung funktioniert.

    Viele Grüße

  9. #9
    Join Date
    13.08.2010
    Posts
    4,081

    Default

    Super, Danke
    werde einmal nachfragen

    Gruss Pit

  10. #10
    Join Date
    04.11.2015
    Posts
    1,060

    Default

    Hallo,

    mit Version GCC 1.1.1.1 und PL-Mini können wir das beschriebene Fehlverhalten hier nicht beobachten.

    Senden Sie uns doch bitte die gesicherten Einstellungen des PL-Mini als PAR-Datei an support@ghl-kl.de
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •