Zeige Ergebnis 1 bis 3 von 3

Thema: Doser 2 + 3Fach Slave

  1. #1
    Registriert seit
    29.08.2017
    Beiträge
    2

    Standard Doser 2 + 3Fach Slave

    Hallo,

    habe seit dem letzten Firmware Update auf 1.24 ein leider erst heute bemerktes Problem.

    Der Slave dosiert immer dann mit, wenn Pumpe 1,2 oder 3 der Master laufen, habe dann versucht den Slave zu Konfigurieren, allerdings bekomme ich immer folgende Felermeldung "Es ist ein Problem mit dem PAB Gerät aufgetreten".

    Was habe ich versucht:
    Nochmaliges Firmware Update von Master 1.24
    Nochmaliges Firmware Update vom Slave
    System Reset -> PAB Gerät neu hinzugefügt
    Auf Werkseinstellung gesetzt

    Irgendeine Idee was es sein kann ?

    1.jpg
    2.jpg
    3.jpg


    mfg
    Alexander
    Geändert von Belavrin (06.10.2017 um 18:34 Uhr)

  2. #2
    Registriert seit
    29.08.2017
    Beiträge
    2

    Standard

    Hallo,

    habe jetzt testweise Slave und SA auf Version 1.12 downgegraded und siehe da hier kann ich den Slave konfigurieren. Ich lasse ihn nun auf 1.12, bis sie mir eine Lösung für 1.24 anbieten können.

    Nun hab ich den stand alone auf 1.24 upgegraded und den Slave auf 1.12 belassen, ich kann die Pumpen dann zwar nicht mehr konfigurieren, aber er hat sich ja die Einstellung gemerkt.

    Aber es muss doch eine Lösung dafür geben oder ?

    Danke
    MFG
    Alexander
    Geändert von Belavrin (07.10.2017 um 10:08 Uhr)

  3. #3
    Registriert seit
    11.06.2017
    Ort
    Kaiserslautern
    Beiträge
    80

    Standard

    Danke für den Hinweis, wir werden das Problem mit dem nächsten Update lösen.
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •