Seite 2 von 2 ErsteErste 12
Zeige Ergebnis 11 bis 14 von 14

Thema: Profilux über WLAN bekommt keine Verbindung mit PC

  1. #11
    Registriert seit
    09.11.2017
    Beiträge
    381

    Standard

    Wie haben Sie die Verbindung konfiguriert?
    Stellen Sie evtl. den Timeout hoch, 20000ms sind ein guter Wert.
    Der Port ist 10001, Sie können die Firewall mal vorübergehend deaktivieren um zu testen ob diese den Port sperrt.
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

  2. #12
    Registriert seit
    25.12.2017
    Beiträge
    2

    Standard

    Ich habe die Firewall ausgeschaltet und den Timeout auf 20000ms hoch gesetzt.
    Es wird aber trotzdem kein Gerät gefunden.
    Habe mir ein USB-Verlängerungskabel besorgt und arbeite eben nun damit bzw. mit der App.

  3. #13
    Registriert seit
    09.11.2017
    Beiträge
    381

    Standard

    IP und Port stimmen mit den Einstellungen wie in der App überein? Bzw. Port im Control Center ist bei ProfiLux 4 und Mitras LX7 10001 und nicht 80 wie in der App.
    Wenn Port und IP stimmen, dann liegt das Problem an Ihrem Netzwerk oder Firewall.
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

  4. #14
    Registriert seit
    06.11.2018
    Ort
    Hessen
    Beiträge
    8

    Standard

    Ich hatte das gleiche Problem mit GCC 1.1.1.8 und PL4 7.15. Nach dem Update auf PL4 7.16 funktionierte es dann auf Anhieb.

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •