Zeige Ergebnis 1 bis 1 von 1

Thema: Filter reagiert nicht z.B. auf Gewitter

  1. #1
    Registriert seit
    05.01.2016
    Beiträge
    4

    Standard Filter reagiert nicht z.B. auf Gewitter

    Hallo
    Ich habe soeben den Eheim Prof. 3e 2076 installiert. Eheim hat mir gestern per Mail zugesichert, dass der Prof 3e 2076 aktuell mit der Firmware 6.01 ausgeliefert wird.

    Infos
    Firmware Filter 6.01 (laut eheim)
    Eheim Controller Version 1.05 (laut Anzeige GHL Controll Center/siehe Printscreen)
    Profilux 3.1T Version 6.19
    Einstellungen Strömungspumpe siehe Printscreen
    Ein Eheim Interface Kabel habe ich noch nicht.
    Die Controllleuchte des Eheim Controllers leuchtet permanent grün.
    Wenn ich am Filter die Durchflussmenge mit +/- abändere, sehe ich die Veränderungen im Controll Center z.B. in der Durchflussmenge oder beim Stromverbrauch.
    Der eheim Controller ist über eine zusätzliche Rs232 Schnittstelle angeschlossen (original von GHL).
    Der Standardmässig eingebaute Rs232 Steckplatz läuft über die Daylight Mitras Lightbar.

    Pumpe.jpgEheim.png

    Starte ich jetzt ein Gewitter (manuell oder über z.B. Gewitter 1 abgeänderte Zeit) so reagiert der Filter nicht (Durchflusszahlverändert sich nicht) obwohl die Strömungspumpe 100% anzeigt. Was habe ich noch falsch eingestellt?

    Danke für Hilfe.
    Gruss
    Geändert von davidcichliden (29.01.2016 um 13:54 Uhr)

Stichworte

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •