Search:

Type: Posts; User: lutz

Page 1 of 9 1 2 3 4

Search: Search took 0.01 seconds.

  1. leider ist das Problem noch immer nicht gelöst....

    leider ist das Problem noch immer nicht gelöst. Habe das auch im Ticket # 3904 nochmal gemeldet.
  2. das Ticket hatte ich doch schon erstellt und auch...

    das Ticket hatte ich doch schon erstellt und auch meine Mail angegeben. Jetzt noch ein Ticket?
  3. Hallo MatthiasF, jetzt steht die IP korrekt...

    Hallo MatthiasF,

    jetzt steht die IP korrekt drin, aber der Test funktioniert nicht. Was muss ich tun?
  4. Hallo MatthiasF, danke für die Antwort. Aber...

    Hallo MatthiasF,

    danke für die Antwort. Aber leider schaffe ich es nicht, die z.Z. auf Null stehende "Aktuelle SMTP-Server-IP" zu ändern. Das Feld lässt keine Eintragung zu. Muss ich das an...
  5. Hallo GHL, da ich offensichtlich nicht der...

    Hallo GHL,

    da ich offensichtlich nicht der Einzige mit diesem Problem bin, kann es ja wohl nur von GHL gelöst werden. Wann kümmert sich wer darum?
  6. E-Mail PL3 über GHL-Server geht nicht seit 3.2.22 Nachmittag

    Hallo,

    gibt es ein Problem mit der E-Mail-Weiterleitung über GHL-Server? Ich bekomme seit 3.2.22 nachmittags keine automatischen Mails mehr.
  7. Replies
    2
    Views
    1,879

    Hallo, ich habe das mit virtuellen Sensoren...

    Hallo,
    ich habe das mit virtuellen Sensoren gelöst.
  8. Replies
    4
    Views
    1,395

    Hallo Gandalf, das wusste ich nicht. Dann hast...

    Hallo Gandalf,

    das wusste ich nicht. Dann hast Du natürlich recht, es wird eine echte 2. Sonde gebraucht, die dann wie von Dir beschrieben anzuschließen wäre.
  9. Replies
    4
    Views
    1,395

    wie wäre es denn mit einem virtuellen Sensor? Mal...

    wie wäre es denn mit einem virtuellen Sensor? Mal die Beschreibung nachlesen.
  10. Replies
    2
    Views
    2,870

    kann Keiner helfen?

    Hallo,

    der Leitwert geht jetzt sogar bis 800 hoch. Hat keiner eine Idee?

    Habe die Statistik angehängt und hoffe, dass sie lesbar ist.
  11. Replies
    2
    Views
    2,870

    Süßwasser-Leitwertsonde kaputt?

    Hallo,

    meine Sonde für Süßwasser spinnt seit ein paar Tagen. Sie hat 25.900 Betriebsstunden, ist also ca. 3 Jahre alt. ADC1 57, ADC2 685.

    Der normale Wert schwankt bei mir zwischen 350 und 450....
  12. Thread: Algenprobleme

    by lutz
    Replies
    28
    Views
    26,332

    Hallo Rico, wo gibt es die? Suche sie schon...

    Hallo Rico,

    wo gibt es die? Suche sie schon lange.
  13. Replies
    5
    Views
    5,646

    Hallo Pit, danke, hast mir geholfen

    Hallo Pit,

    danke, hast mir geholfen
  14. Replies
    5
    Views
    5,646

    Hallo Pit, danke, aber das hilft leider nur...

    Hallo Pit,

    danke, aber das hilft leider nur teilweise. Diese Statistik beginnt mit FW 6.31, ich habe 6.29. Gibt es diese Statistik auch in weiter zurück reichend?
  15. Replies
    5
    Views
    5,646

    FW-Vergleich - was hat sich geändert?

    Hallo,

    wo finde ich eine Aufstellung der FW-Änderungen für PL3? Ich habe FW 6.29, neu ist FW 6.36, was hat sich geändert?
  16. das kann ich nur bestätigen, seit etwa 1 Woche...

    das kann ich nur bestätigen, seit etwa 1 Woche alles i.O. Hat da GHL dran gedreht?
  17. Hallo, also bei mir ist das auch. Ich habe...

    Hallo,

    also bei mir ist das auch. Ich habe seit etlichen Monaten nichts an der Einstellung geändert. Trotzdem kommt seit einigen Wochen die Statusmeldung in unregelmäßigen Abständen doppelt oder...
  18. Replies
    0
    Views
    995

    vergleichende Sensorstatistik ist weg

    Hallo,

    Im Webinterface (PL3 ex - FW 6.29) wurde unter Sensoren im unteren Teil eine mehrere Sensoren zugleich anzeigende Statistik angezeigt. Die ist bei mir seit einigen Tagen verschwunden, der...
  19. Replies
    19
    Views
    5,492

    Hallo Jürgen, ist bei mir auch so. Lässt sich...

    Hallo Jürgen,

    ist bei mir auch so. Lässt sich wohl nicht ändern bzw. hat unterste Priorität dafür. Ist ja nicht allzu schlimm, muss man wohl mit leben.
  20. Replies
    6
    Views
    5,460

    Hallo Peter, ich empfehle Dir auf eine dig....

    Hallo Peter,

    ich empfehle Dir auf eine dig. Leiste umzurüsten. Hauptvorteil aus meiner Sicht ist, dass ein Zustand (ein/aus) für den Fall des Ausfalls der Kommunikation zum PL eingestellt werden...
  21. Replies
    19
    Views
    5,492

    Hallo Jürgen, ich hatte vor einiger Zeit das...

    Hallo Jürgen,

    ich hatte vor einiger Zeit das gleiche Problem und keiner wusste Rat. Ich hatte den Sensor dann ziemlich entnervt einfach deaktiviert. Nach ca. 1 Woche habe ich es nochmal versucht...
  22. Replies
    18
    Views
    8,668

    Hallo, ist das wirklich so? Und ich...

    Hallo,

    ist das wirklich so? Und ich Einfaltspinsel dachte, der PL4 sollte Verbesserungen bringen. Zumindest in diesem Fall wäre er deutlich schlechter. Oder soll das, wie so vieles andere, auch...
  23. Replies
    18
    Views
    8,668

    Ohje, ich habe PL3 und weiß nicht, ob das...

    Ohje, ich habe PL3 und weiß nicht, ob das insoweit identisch mit PL4 ist. Bei mir gibt es im GCC den Hauptmenüpunkt Fernsteuerung. Dort lässt sich der PL genau so steuern wie unmittelbar am Gerät.
  24. Replies
    18
    Views
    8,668

    Hallo Pit, ich kalibriere seit vielen Jahren...

    Hallo Pit,

    ich kalibriere seit vielen Jahren CO2, O2 und LW und hatte bisher keine Probleme.

    Ich würde mich freuen, wenn es hier im Forum weitere Meinungen dazu gäbe.
  25. Replies
    18
    Views
    8,668

    Hallo Pit, das habe ich noch nie gehört, steht...

    Hallo Pit,

    das habe ich noch nie gehört, steht auch nicht in der BA. Ich habe auch in den vielen Jahren noch nie ein Problem gehabt, das auf mein Nichtbewegen zurück zu führen sein könnte. Ich...
Results 1 to 25 of 205
Page 1 of 9 1 2 3 4