Suchen:

Art: Beiträge; Benutzer: Giovag85

Seite 1 von 2 1 2

Suchen: Die Suche dauerte 0,00 Sekunden.

  1. Antworten
    13
    Hits
    3.580

    Aktuelle stand der Dinge: ich habe eine neue...

    Aktuelle stand der Dinge:

    ich habe eine neue Simu-l besorgt.
    freue mich jetzt das wieder funktioniert ohne das ich jeden Abend an der Lampe spielen muss.....

    die Defekte wird trotzdem nochmals...
  2. Antworten
    15
    Hits
    3.311

    Servus zusammen :) wollte den Maik nur...

    Servus zusammen :)

    wollte den Maik nur bescheid geben das meine simu-l nun wie erwartet reagiert.

    Sie macht was ich sage :)

    habe mir eine neue besorgt, jetzt geht alles wieder.
  3. Antworten
    13
    Hits
    3.580

    ich löte nicht im angeschlossenen Zustand. ...

    ich löte nicht im angeschlossenen Zustand.

    habe es gebraucht ergattert und dafür gibt es auch keine Rechnung, zumindest habe ich keine bekommen.

    ich gehe davon aus das es einer von der ersten...
  4. Antworten
    13
    Hits
    3.580

    Hi, beim probieren war Der Kabel fest gespannt...

    Hi,
    beim probieren war Der Kabel fest gespannt Stecker war ja dran,

    ich bewege die Platine und es fängt an zu blitzen oder die Kanäle werden vertauscht....


    Danke für die Info.
  5. Antworten
    13
    Hits
    3.580

    Hi Maik, mein Problem liegt darin, dass...

    Hi Maik,

    mein Problem liegt darin, dass irgendwo in der Platine ein Wackler ist.

    weiss nur nicht wo.
    die 6 Farbigen Drähte wurden neu verlötet und bin mir so ziemlich sicher das da nichts mehr...
  6. Antworten
    13
    Hits
    3.580

    Hi, möchte mal kurz mein Problem schildern, ...

    Hi, möchte mal kurz mein Problem schildern,

    ich habe ja in ein anderes Thema angesprochen das meine simu-l ein wackler hat.

    eine neue Simu-l ist schon unterwegs.

    möchte trotzdem mal schauen...
  7. Antworten
    4
    Hits
    2.717

    Hi (Lalune)? Wenn ich 1mm mit den Kabel hin...

    Hi (Lalune)?

    Wenn ich 1mm mit den Kabel hin und her wackle, dann ist es bestimmt keine Aggression.......

    oder bist du so empfindlich?:p
  8. Antworten
    4
    Hits
    2.717

    Hi zusammen, mein Erfahrungsbericht zum Simu...

    Hi zusammen,

    mein Erfahrungsbericht zum Simu L:

    ich bin kein Materialist :)
    trotzdem ist es mir schon 2 mal passiert das sich die Kabel von der Platine lösen....

    das heisst für mich Simu-L...
  9. Antworten
    47
    Hits
    6.569

    Hi zusammen, da mein englisch nicht so toll...

    Hi zusammen,

    da mein englisch nicht so toll ist und ich kein gleichnamiges Thema erstellen möchte, frag ich mal auf deutsch,
    ich habe mir auch eine Home Base besorgt,
    möchte damit eine...
  10. Antworten
    15
    Hits
    3.311

    Werde es heute Nachmittag probieren. Unter...

    Werde es heute Nachmittag probieren.

    Unter 1-10v Schnittstellen den simu statt auf Blitz 2 zu Blitz 1....

    Warum sollte man aber die l-Anschlüsse trennen?
    Ich folge mal dein Rat, wollt halt nur...
  11. Antworten
    15
    Hits
    3.311

    Maik, egal welche, Blitz 1 Blitz 2 Oder...

    Maik, egal welche,

    Blitz 1
    Blitz 2
    Oder alle.

    Kein Blitz.
  12. Antworten
    3
    Hits
    1.505

    Hi, eins verstehe ich hier nicht.... Wozu...

    Hi, eins verstehe ich hier nicht....

    Wozu dient eigentlich so eine Karte wenn man dann doch noch auf rs232 zugreift?

    Kann man da Nicht ein USB Kabel zum pc anschließen um eine Verbindung...
  13. Antworten
    15
    Hits
    3.311

    Hi Maik, habe ein ähnliches Problem gestern...

    Hi Maik, habe ein ähnliches Problem gestern festgestellt,

    Ich habe kein Update gemacht.

    Blitze manuell ausführen ,egal welche, nicht möglich.
    Auch in der Gewitter fase keine Blitze mehr zu...
  14. Antworten
    46
    Hits
    7.244

    Winonx ist halt kein vollwertiges...

    Winonx ist halt kein vollwertiges Betriebssystem....

    Ich kenne mich mit Mac noch nicht so gut aus da ich erst seit knapp ein Jahr dabei bin.
    Es ist komplex, und um es richtichtig zu verstehen...
  15. Antworten
    46
    Hits
    7.244

    Hi, irgendwie kann ich keine Port's zuweisen....

    Hi, irgendwie kann ich keine Port's zuweisen.
    Das hat mich so gestöhrt das ich mir eine virtuelle Maschine zugelegt habe.
    Mittlerweile läuft XP mit SP3 einwandfrei.
    Port's lassen sich zuweisen und...
  16. Antworten
    46
    Hits
    7.244

    Guten Abend, habe soeben die WinonX Datei im...

    Guten Abend,
    habe soeben die WinonX Datei im Papierkorb geschmissen und neu installiert.

    wie ich schon geahnt habe, alle Programme und jede Einstellung sind geblieben.
    und weiterhin keine...
  17. Antworten
    46
    Hits
    7.244

    Hi Carolin, zwischen Pl und Adapter verwende ich...

    Hi Carolin, zwischen Pl und Adapter verwende ich den originalen mitgelieferten Kabel.

    Wie gesagt,

    Rechner mit Windows starten, plc an, verbindung erfolgreich.
    Rechner mit Mac starten, winonx...
  18. Antworten
    46
    Hits
    7.244

    Also, summa summarum. Hab's nicht mehr...

    Also, summa summarum.

    Hab's nicht mehr hinbekommen.

    In winonx noch Treiber vom rs232 Adapter versucht zu installieren, jeden möglichen COM Port ausprobiert (32 sind es insgesamt), anderen rs232...
  19. Antworten
    46
    Hits
    7.244

    Windows wurde gestartet und mit den gleichen...

    Windows wurde gestartet und mit den gleichen einstellungen funktioniert alles tadellos.....
  20. Antworten
    46
    Hits
    7.244

    habe grad ein anderen Adapter USB/rs232 probiert...

    habe grad ein anderen Adapter USB/rs232 probiert habe 2 zu Verfügung.
    Profilic

    leider ohne erfolg.....
  21. Antworten
    46
    Hits
    7.244

    Hi Andreas, danke für den tip. muss mal unter...

    Hi Andreas, danke für den tip.
    muss mal unter Windows schauen welche Adresse ich habe.

    unter Mac habe ich noch keine Verbindung und kann es nicht nachvollziehen....


    ich habe keine einzige...
  22. Antworten
    46
    Hits
    7.244

    ich weiss garnicht wo man die Geräteadresse am PL...

    ich weiss garnicht wo man die Geräteadresse am PL verstellt.....
  23. Antworten
    46
    Hits
    7.244

    anscheinend ist alles in ordnug sagt mir mein Mac...

    anscheinend ist alles in ordnug sagt mir mein Mac nach der Überprüfung :)

    trotzdem noch keine Verbindung....
  24. Antworten
    46
    Hits
    7.244

    kannst du mir dann sagen welche Einstellungen...

    kannst du mir dann sagen welche Einstellungen richtig sind?

    com: 1
    Baud: 9600
    gerätadresse: 1
    Timeout: 1000

    mein Mac findet aber auch gar kein angeschlossenen USB Gerät...
  25. Antworten
    46
    Hits
    7.244

    hast du's mit usb mal probiert?

    hast du's mit usb mal probiert?
Zeige Ergebnis 1 bis 25 von 48
Seite 1 von 2 1 2