Suchen:

Art: Beiträge; Benutzer: WernerP

Seite 1 von 4 1 2 3 4

Suchen: Die Suche dauerte 0,00 Sekunden.

  1. Antworten
    9
    Hits
    2.525

    Hallo zusammen, kann man die Min/Max-Regelung...

    Hallo zusammen,

    kann man die Min/Max-Regelung bei der Niveauregelung nicht nutzen (siehe unten Zitat aus der Programmieranleitung vom PL4), und dann statt Steckdosen zu schalten, die...
  2. Antworten
    9
    Hits
    2.525

    Hm, keiner eine Idee???

    Hm, keiner eine Idee???
  3. Antworten
    6
    Hits
    568

    did you try to delete the browser cache files on...

    did you try to delete the browser cache files on your computer? (press Control F5) and load page again...
  4. Antworten
    9
    Hits
    506

    Hallo pascal1, also einfach mal den...

    Hallo pascal1,
    also einfach mal den Downloadbereich von GHL besuchen (oben im Titelbalken oder direkt hier: https://www.aquariumcomputer.com/de/downloads/ da findest Du alles. Es gibt eine...
  5. Antworten
    9
    Hits
    506

    Hallo pascal1, warum gleich so agressiv? Also:...

    Hallo pascal1,
    warum gleich so agressiv?
    Also: den Kalibriervorgang findest Du im Programmierhandbuch vom PL4 beschrieben. Das gibt es im Downloadbereich, also hier:...
  6. Antworten
    9
    Hits
    2.525

    Hallo zusammen, ich habe das gleiche Problem,...

    Hallo zusammen,
    ich habe das gleiche Problem, dass sich hin und wieder ein Ungleichgewicht zwischen Zu- und Ablauf im Überlaufschacht befindet und es so im darunter befindlichen Filter plätschert...
  7. Antworten
    12
    Hits
    1.143

    Bei mir stimmt die Mondphase, aber es wird kein...

    Bei mir stimmt die Mondphase, aber es wird kein Bild angezeigt (PL3 und PL4).
    11673
  8. Antworten
    4
    Hits
    557

    I had the same issue and discovered that the DNS...

    I had the same issue and discovered that the DNS and Gateway settings in PL4 were setup wrong. After correction everything worked fine
  9. Hallo Andy, hast Du im GCC unter...

    Hallo Andy,
    hast Du im GCC unter Kommunikationsschnittstelle Serieller Port "Mitras Lightbar" eingetragen?
    Gruß
    Werner
  10. Antworten
    4
    Hits
    726

    Hallo zusammen, beim aktuellen...

    Hallo zusammen,
    beim aktuellen WiFi-Modul-ESP-Update für den PL4 wird ein Passwort verlangt. Scheint wohl eine spezielle Version zu sein...
    Gruß
    Werner
  11. Hallo pit, nein, ist die alte Powerbar 5.1 und...

    Hallo pit,
    nein, ist die alte Powerbar 5.1 und unter Schaltkanäle wird ja alles richtig angezeigt (siehe Screenshot im 1. Beitrag...)
    Ich denke da fehlt nur die Zeile im Dashboard.
    Gruß
    Werner
  12. GHL Connect iPhone Vers. 2.2.1: Bezeichnung der Schaltkanäle werden nicht angezeigt

    Hallo,
    haben soeben auf die neueste Version der App upgedated, leider werden jetzt im Dashboard bei den Schaltkanälen die individuellen Bezeichnungen nicht mehr angezeigt. Schaut man in die...
  13. Hallo zusammen, haben meinen PL3 auf die FW...

    Hallo zusammen,

    haben meinen PL3 auf die FW 6.42 upgedated, nachdem ich auf die aktuelle GCC Version upgedated habe. Jetzt zeigt der PL3 intern zwar die 6.42 FW an, aber im GCC wird immer noch...
  14. Antworten
    14
    Hits
    1.242

    Hallo Chris, Danke für den Hinweis. Ich hatte...

    Hallo Chris,
    Danke für den Hinweis. Ich hatte schon NTP eingestellt und bei mir laufen die Mondphasen ja nach den Einstellungen im PL3 und dem FW Update des PL4 wieder synchron (wie oben...
  15. Antworten
    14
    Hits
    1.242

    Hi Silent Warrior, also erstens, mein PL4 war...

    Hi Silent Warrior,
    also erstens, mein PL4 war noch nicht auf aktueller Firmware, nach dem Update laufen jetzt beide PLs synchron. Ob die Mondphase auch so passt, werde ich beim nächsten Vollmond...
  16. Antworten
    14
    Hits
    1.242

    Hallo, das ist die Antwort von GHL, bei mir hat...

    Hallo,
    das ist die Antwort von GHL, bei mir hat es geklappt, Danke an GHL:

    "...da wurden beim Update wohl nicht die richtigen Standardwerte für die neuen Einstellungen eingetragen. Tragen Sie...
  17. Antworten
    14
    Hits
    1.242

    mach ich. Habe schon Vorschlag von GHL bekommen,...

    mach ich. Habe schon Vorschlag von GHL bekommen, was ich einstellen soll, damit es wieder funktioniert. mache ich, sobald ich zuhause bin und berichte dann hier...
  18. Antworten
    14
    Hits
    1.242

    Hallo, habe schon Ticket bei GHL aufgemacht. Mal...

    Hallo,
    habe schon Ticket bei GHL aufgemacht. Mal sehen, was dabei rauskommt.
    Gruß
    Werner
  19. Antworten
    14
    Hits
    1.242

    Hallo pit, ja, habe alles noch mal eingegeben...

    Hallo pit,
    ja, habe alles noch mal eingegeben und auch die Koordinaten geändert, aber ohne Erfolg...
    Weißt Du, was sich hinter "erweitertem Modus" bei der Mondsimulation verbirgt?
    Gruß
    Werner
  20. Antworten
    14
    Hits
    1.242

    Hallo pit, Mondphase wird am PL3 und im GCC so...

    Hallo pit,
    Mondphase wird am PL3 und im GCC so angezeigt wie unter myGHL. Die der Mondphase zugeordneten Beleuchtungskanäle sind auch dunkel. Firmware wird oben auf Screenshot angezeigt (6.41;...
  21. Antworten
    14
    Hits
    1.242

    Weiß denn keiner eine Antwort? Könnte es sein,...

    Weiß denn keiner eine Antwort?
    Könnte es sein, dass es an der aktuellen Firmware liegt? Die Mondphase wird immer noch mit 0% angezeigt.
    Oder, wenn es nicht an der FW liegt, was muss ich tun, damit...
  22. Antworten
    14
    Hits
    1.242

    Mondphase wird beim PL3 falsch angezeigt...

    Guten Tag,
    habe seit Jahren einen PL3 und seit gut einem Jahr einen PL4.
    Bis vor kurzem liegen beide Mondphasen parallel, aber jetzt laufen sie total auseinander. Der PL3 zeigt fälschlicherweise z....
  23. Antworten
    9
    Hits
    499

    Hallo rem, hast Du im GCC unter System auch...

    Hallo rem,

    hast Du im GCC unter System auch die Mitras Lightbar unter der COM-Schnittstelle ausgewählt (siehe Bild)?

    11370

    Gruß
    Werner
  24. So, ich habe das Problem lösen können: Ich hatte...

    So, ich habe das Problem lösen können:
    Ich hatte unter den WLAN-Einstellungen im PL4 einen Tippfehler beim Gateway und beim DNS Server. Nachdem ich alles richtig gestellt habe und das Dateisystem...
  25. Hallo Matthias, das hilft auch nicht. Wie kann...

    Hallo Matthias,
    das hilft auch nicht. Wie kann ich denn die Datei "index.html.gz" auf den PL4 hochladen?
    Prinzipiell komme ich ja auf den PL4 über den Browser, sonst könnte ich ja das Notfall...
Zeige Ergebnis 1 bis 25 von 94
Seite 1 von 4 1 2 3 4