Search:

Type: Posts; User: Ceu-Ceu

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Hallo Michael, PL 3.1Nex ist auf Werkseinstellung...

    Hallo Michael, PL 3.1Nex ist auf Werkseinstellung zurückgesetzt. Steuerkabel, Splitter und Netzteil sind am PL 3.1Nex sind angeschlossen.
    Alle 4 Lightbars leucheten bei 100%. Das heißt Netzteil und...
  2. Danke Dir, morgen schau ich mir den Splitter an.

    Danke Dir, morgen schau ich mir den Splitter an.
  3. In der Handy App kann man sehen dass sich die...

    In der Handy App kann man sehen dass sich die Prozentzahlen verändern. Nur die Lightbars laufen weiter auf 100% und gehen bei 0% nicht aus.
  4. Ich weiß was Du meinst aber die Beleuchtung läuft...

    Ich weiß was Du meinst aber die Beleuchtung läuft unter der Serien Schnittstelle (Light Composer) da sieht man dass so nicht. Wüsste nicht wie.
  5. Hallo, Schnittstelle sieht so aus. Bild im...

    Hallo, Schnittstelle sieht so aus. Bild im Anhang. Zur Info ich habe einen 3.1Nex.

    Gruß
    Klaus
  6. Hallo Volker und Michael, heute habe ich nochmals...

    Hallo Volker und Michael, heute habe ich nochmals auf Werkseinstellung zurückgesetzt, dann am Profilux den Netzstecker gezogen, im System die Mitras und bei Mitras Lightbar & Slimline die Mitras...
  7. Hallo Volker, Mitras Lightbar & Slimline sieht...

    Hallo Volker, Mitras Lightbar & Slimline sieht nach zurücksetzen auf Werkeinstellung genauso aus wie auf deinem Screenshot aber funktioniert immer noch nicht.
    Werde Morgen es nochmals, so wie...
  8. Hallo Michael, auf Werkseinstellung hatte ich...

    Hallo Michael, auf Werkseinstellung hatte ich heute zurück gestellt aber nicht vom Strom getrennt und alles direkt wieder installiert.
    Habe Deine Mail erst gerade gesehen. Werde es Morgen nochmals...
  9. Hallo, ja das hatte ich gemacht. Gruß Klaus

    Hallo,
    ja das hatte ich gemacht.

    Gruß
    Klaus
  10. Hallo Volker, na klar Beleuchtungsverlauf hatte...

    Hallo Volker,
    na klar Beleuchtungsverlauf hatte ich an Profilux übertragen. Die Schnittstelle Serial COM 1 habe ich auf Standard gestellt, gespeichert und wieder zurück. LEDs reagieren nicht. Das...
  11. Hallo Volker, Hallo Mario, schönen Dank für Eure...

    Hallo Volker, Hallo Mario,
    schönen Dank für Eure schnelle Antwort.
    Euren Rat befolgend habe ich in den Schnittstellen bei allen bis auf L1 (Temparatur 1 Reglerausgang) die Funktion auf „immer aus“...
  12. Lightbars reagieren nicht mehr im Light Composer

    Hallo, habe ein Problem vielleicht kann mir jemand helfen. Mein Problem ist dass ich nach Jahrelanger Benutzung von 4 Lightbar 1+2 eine Daytime Matrix mit Hilfe eins LED Control4 V2.00 hinzu schalten...
  13. Replies
    5
    Views
    2,545

    Hallo Thilo, ich bin ein wenig irritiert, genau...

    Hallo Thilo,
    ich bin ein wenig irritiert, genau diesen Menüpunkt meine ich und der hat seit 2012, in meinem PL3.1N ex, sehr wohl funktioniert.
    Nachdem das Häkchen in "Manuelle Beleuchtung...
  14. Replies
    5
    Views
    2,545

    Hallo Thilo, die Licht-Szenarien wurden bis...

    Hallo Thilo, die Licht-Szenarien wurden bis Firmware 6.34 in meinem Control Center angezeigt und funktionierten auch einwandfrei.
    Im GHL Connect wurden sie aber nicht angezeigt.
    Nun sind die...
  15. Replies
    5
    Views
    2,545

    Licht-Szenarien nach Update verschwunden

    Hallo,
    habe ein Problem mit Licht-Szenarien im Menü Beleuchtung, nach Update auf 6.40 sind Licht-Szenarien verschwunden.
    Häkchen bei Expertenmodus ist gesetzt.

    Computer: ProfiLux 3.1N eX mit...
  16. Replies
    15
    Views
    5,925

    Hallo Pit, ich Danke Dir für Deine Geduld....

    Hallo Pit,
    ich Danke Dir für Deine Geduld.
    Nachdem ich habe sehr viele Einstellungen ausprobiert habe komme nun zu dem Schluss dass es so nicht funktioniert.
    Anmerkung: Ich bin kein Fachmann und...
  17. Replies
    15
    Views
    5,925

    Hallo Pit, ich versuche nochmals das Anliegen zu...

    Hallo Pit,
    ich versuche nochmals das Anliegen zu beschreiben.
    Mein Automatischer Wasserwechsel wird über Schaltsteckdose 15 (Zeitschaltuhr 15) betrieben (Osmosewasser aus dem Keller).
    Im...
  18. Replies
    15
    Views
    5,925

    Hallo Pit, habe jetzt erst gesehen das Du...

    Hallo Pit,
    habe jetzt erst gesehen das Du geantwortet hast.
    Habe alles umgesetzt aber die Zeitschaltuhr 15 wird nicht ausgeführt.

    Und wo wird das Gatter 3 eingegeben?


    Gruß Klaus
  19. Replies
    15
    Views
    5,925

    Hallo Pit, vielen Dank für Deine Geduld. Zum...

    Hallo Pit,
    vielen Dank für Deine Geduld.

    Zum besseren Verständnis.

    S15 = Zeitschaltuhr 15
    S16 = Floater2 invers (bei aktiver Zeitschaltuhr S15 soll der Floater2 inaktiv sein)
    (Nicht...
  20. Replies
    15
    Views
    5,925

    Hallo Pit, es sind, mit einem Y-Kabel, 2 Floater...

    Hallo Pit,
    es sind, mit einem Y-Kabel, 2 Floater angeschlossen.
    Floater 1 schaltet die Pumpe im Filterbecken ab wenn der Wasserstand sinkt.
    Floater 2 invers schaltet eine Pumpe hinzu wenn der...
  21. Replies
    15
    Views
    5,925

    Hallo Pit, nach langem ausprobieren bin ich am...

    Hallo Pit,
    nach langem ausprobieren bin ich am Ende meiner Weisheit.
    Zeitschaltuhr und Floater gehen immer, nach aktiver Schaltzeit, zusammen an, unabhängig vom Schaltzustand des Floater.

    Ich...
  22. Replies
    15
    Views
    5,925

    Hallo Pit, schönen Dank für die rasche Antwort....

    Hallo Pit,
    schönen Dank für die rasche Antwort.

    Ich habe Schwierigkeiten das so umzusetzen.
    Die NOT-Funktion hat nur einen Eingang und eine Schaltsteckdose kann ich da nirgends eingeben.

    Die...
  23. Replies
    15
    Views
    5,925

    Schaltsteckdose abschalten

    Hallo,
    Ich habe immer noch das Problem mit meinem tägl. automatischen Wasserwechsel.

    Hier noch einmal meine Situation:
    Über Schaltsteckdose 1, Zeitschaltuhr 1 läuft tägl. 7 Min. Osmosewasser ins...
  24. Replies
    0
    Views
    1,745

    Schaltsteckdose abschalten

    Hallo,
    Im Filterbecken habe ich schwankende Wasserstände.
    Mittels 2 Niveausensoren, Floater PL-0077 und ein Y-Kabel PL-LY PL-0081 welche den Wasserstand auf eine bestimmten Bereich halten, klappt...
  25. Replies
    2
    Views
    1,727

    Hallo, schönen Dank für die Info. Gruß Klaus

    Hallo,
    schönen Dank für die Info.
    Gruß
    Klaus
Results 1 to 25 of 42
Page 1 of 2 1 2