Suchen:

Art: Beiträge; Benutzer: Lasse

Seite 1 von 8 1 2 3 4

Suchen: Die Suche dauerte 0,01 Sekunden.

  1. Antworten
    1
    Hits
    1.047

    anyone ? Sincerely Lasse

    anyone ?

    Sincerely Lasse
  2. Antworten
    1
    Hits
    1.047

    Use of the ADD in card

    My return pump, my skimmer and my biofilter is running on DC pumps and 1-10 V management by resp ill channel. I feed in two ways - manually in evenings and automatically with help of one dosing pump...
  3. Antworten
    3
    Hits
    962

    All 3 basic LEDs (Red, Blue, Green) works as it...

    All 3 basic LEDs (Red, Blue, Green) works as it should. However - I think that @Gandalf is on the right track but it have something with the intensity to do. I had this problem with the intensity set...
  4. Antworten
    3
    Hits
    962

    LOGO show red on P¤ - no alarms

    I noted something with my P4 the other dag. The Logo on the main unit (1809119065 and FW 7.24) is red - and no alarms. The Logos on my other units (3 doser 2.1, 1 doser 2 (SA use as a slave) and an...
  5. Bump - anyone? Sincerely Lasse

    Bump - anyone?

    Sincerely Lasse
  6. Can the AUX port on P4 be used the same way as an ad in card?

    Hi

    In the latest pictures of the back side of P4 - the text for the AUX outlet is "4 digital and analog inputs and outputs" Does this means that this AUX outlet can work in the same way as an AD...
  7. Antworten
    41
    Hits
    17.337

    It is FIXED !!!!! Firmware 2.08 fixed it for...

    It is FIXED !!!!!

    Firmware 2.08 fixed it for me

    Sincerely Lasse
  8. There is a way of work around this if anyone...

    There is a way of work around this if anyone needs to know - of some reason - how long or/and when a socket is on. As an example your top off or your heater. With the new FW for P4 it is possible...
  9. Problems with ExpBox 2 with Firmware 2.07 from latest GCC 1.1.3.2

    I update my expansion box 2 to the firmware 2.07 from 2.05. It works well with P4 (firmware 7.24) but when I try to move it and attach it to my P3.1t (firmware 6.43) my P3 does not recognize it as a...
  10. Antworten
    41
    Hits
    17.337

    I have sent in a huge documentation about the...

    I have sent in a huge documentation about the problem and it is only a issue together with the EXP box 2. The dig temp probe works well with the P4. as I said - I have problems with redox probes and...
  11. Antworten
    41
    Hits
    17.337

    @Vinny - Have had an open ticket of this for many...

    @Vinny - Have had an open ticket of this for many months. I even get this from redox electrodes attached to the expbox 2

    Sincerely Lasse
  12. I was wrong, it will be grayed out even in P3.1...

    I was wrong, it will be grayed out even in P3.1 if no doser above 2 or maxi doser is connected. But it is for all 16 dosers in GCC even if it is only attached to doser 1-4 (in GCC)

    Sincerely Lasse
  13. Thank you - that´s explain it. But in my 3.1T -...

    Thank you - that´s explain it. But in my 3.1T - I´m able to set a speed even if no dose2, 2.1 or dos max is connected - and further on - if I use the app or GHL connect - I can set speed in P4 too -...
  14. I have to mention that I have no physical dosers...

    I have to mention that I have no physical dosers connected yet. I use Dosing pump 16 (in the GCC) to manage a socket and Dosing pump 15 to respond on a socket (index 5). In a week I will attach...
  15. Bug in GCC 1.1.2.9? problems with dose pump speed settings

    Hi

    In the latest GCC and/or P4 firmware 7.23 can´t I set the speed of my dosing pumps. The menu can´t be reached in GCC (1.1.2.9) it is grey, not accible. However - it is possible to set the speed...
  16. Any ideas when Dynamic nominal value will be...

    Any ideas when Dynamic nominal value will be implemented into P4 yet? I switch from 3.1T just now and I miss this very good feature.

    Sincerely Lasse
  17. Antworten
    2
    Hits
    2.265

    Thank you Sincerely Lasse

    Thank you

    Sincerely Lasse
  18. Antworten
    2
    Hits
    2.265

    Dynamic value show wrong dynamiv value

    I have two pH sensors in different environment (one anaerobic and one aerobic). I need to have the anaerobic pH to follow my aerobic pH. I have set up Dynamic value 1 to be managed by the my aerobic...
  19. Antworten
    10
    Hits
    6.603

    Done that Sincerely Lasse

    Done that

    Sincerely Lasse
  20. Antworten
    10
    Hits
    6.603

    Hey guys - you have a problem. GCC with only...

    Hey guys - you have a problem. GCC with only ExpBox1 as a PAB device. It show the configuration page and you can do changes - however they seems not to be taken of the P4 - no new probes apaer or...
  21. Antworten
    10
    Hits
    6.603

    Will test first with the one with FW 7.18 - (the...

    Will test first with the one with FW 7.18 - (the other (FW 7.21) that I had problem with is in critical operations for the moment - lot of work if I would test that.) If it works with FW 7.18 I will...
  22. Antworten
    10
    Hits
    6.603

    I have a P4 with 7.18 - I´ll test tomorrow if...

    I have a P4 with 7.18 - I´ll test tomorrow if that works. Could it been any issues from 7.2 when the PAB changes was included in the app?

    Sincerely Lasse
  23. Antworten
    10
    Hits
    6.603

    I have the latest firmware on Ext-Box 1 V1.09....

    I have the latest firmware on Ext-Box 1 V1.09. The P4 firmware is 7.21 I can connect it as a PAB device but when I try to configure it (in the system view there it is displayed) it says that can´t...
  24. Antworten
    10
    Hits
    6.603

    Profilux 4 and the old expansion box

    The other day - I try to attach an old expansion box (version 1 latest firmware) to a P4 (firmware 7.21) It did not work out well. The PAB recognise the box and allowed it to be attached. When I try...
  25. Antworten
    2
    Hits
    2.287

    Thanks Sincerely Lasse

    Thanks

    Sincerely Lasse
Zeige Ergebnis 1 bis 25 von 185
Seite 1 von 8 1 2 3 4