Suchen:

Art: Beiträge; Benutzer: thorsten

Seite 1 von 7 1 2 3 4

Suchen: Die Suche dauerte 0,00 Sekunden.

  1. Hallo, vielen Dank für den Link! Ich habe mal...

    Hallo,

    vielen Dank für den Link! Ich habe mal versucht mich durch das Manual durchzukämpfen.
    Wie kann ich denn eine "Schleife" nicht bei Schaltsteckdose 0 sondern z.B. bei S25 starten lassen?
    ...
  2. Hilfe bei der Alarmeinstellung Emailversand

    Hallo zusammen,

    kann mir jemand erklären wie ich aufgrund der begrenzten Zeichenanzahl nur bestimmte Levelsensoren (habe nur 5 angeschlossen) und Schaltsteckdosen (S1-6 und S22-31 sind in...
  3. Hallo, irgendwie bekomme ich über das GCC...

    Hallo,

    irgendwie bekomme ich über das GCC keinen Kontakt mehr zum PL4.
    Die Verbindung über USB funktioniert. Auch wenn ich die IP Adresse in den Browser eintrage (ohne Port Adresse)...
  4. Antworten
    12
    Hits
    1.602

    ...könnte man denn die derzeit angebotene PLM-LAN...

    ...könnte man denn die derzeit angebotene PLM-LAN Karte in eine ExtensionBox setzten und von dort bedienen und auf den PL4 zugreifen? Auch ich habe immer wider Probleme und Abbrüche beim WLAN (Error...
  5. Antworten
    6
    Hits
    1.472

    Hallo zusammen, gibt es schon Neuigkeiten...

    Hallo zusammen,

    gibt es schon Neuigkeiten bzgl. Eheim Steuerung und PL4?
    In der aktuellen GCC Version finde kann ich den Eheim Filter unter Schnittstellen gar nicht auswählen?
    Dennoch findet...
  6. Antworten
    10
    Hits
    1.581

    Hallo ich würde diesen Thread ebenfalls gerne...

    Hallo ich würde diesen Thread ebenfalls gerne noch einmal aufgreifen. Ich habe einen PL4 und an diesen drei Level Sensoren angeschlossen, an den grünen EIngang mittels Y-Kable zwei, an den blauen nur...
  7. Gibt es denn niemanden der mir bitte dazu Tipps...

    Gibt es denn niemanden der mir bitte dazu Tipps geben könnte?
    Besten Dank
    Thorsten
  8. Magnetrührwerke "Manuelle Betätigung aktivieren"

    Hallo zusammen,

    kann es sein dass die Funktion "Manuelle Betätigung aktivieren" der Rührwerke in der neusten Firmware Version 6.31 immer noch nicht realisiert ist oder stimmt mit meinem PL§ etwas...
  9. Beleuchtungsverlauf kopieren wie geht das?

    Hallo zusammen,

    habe mir nun die neuste 6.31 Firmware auf meinem PL3 installiert nachdem ich das mit dem alten Profilic USB to RS232 unter Windows 10 wieder hinbekommen habe und mit dem Light...
  10. Kalibrierdaten lassen sich nicht manuell ändern??

    Hallo,
    ich habe an meine Expansion Box 1 eine Redoxelektrode angeschlossen. Nach Reset der PAP Anschlüsse und neuer PAP Zuordnung sind die Kalibrierdaten zurückgesetzt. Ich hatte mir meine alten...
  11. Speichert den Beleuchtungskanal nicht ab!!

    Hallo,

    ich versuche verzweifelt für meine Variable Beleuchtung am WE ab der Beleuchtungsnummer 10 jeweils eine Kopie des Beleuchtungsverlauf von den Kanälen 1-8 einzurichten, aber die...
  12. Antworten
    8
    Hits
    1.287

    Grossartig, das scheint es gewesen zu sein! Jetzt...

    Grossartig, das scheint es gewesen zu sein! Jetzt blinkt die Statusanzeige abwechselnd grün blau, und das denke ich sollte auch so sein.
  13. Manuelle Betätigung der Magnetrührwerke aktivieren??

    Hallo zusammen,

    wann kommt denn endlich die Möglichkeit die Magnetrührwerke manuell zu aktivieren? Die Funktion ist bei mir weiterhin grau hinterlegt, trotz neuster Firmware. Ich fände diese...
  14. Antworten
    8
    Hits
    1.287

    Nein am PL3 selber werden keine Alarme...

    Nein am PL3 selber werden keine Alarme ausgegeben! Leider ist der Farbcode so wie in der Datei zu sehen nicht vorhanden! Bei mir wechselt es zwischen Grün und rot....
  15. Antworten
    1
    Hits
    1.050

    Vorlage für Pflanzenbecken mit Diskus

    Hallo zusammen,

    ich habe ein Diskusbecken von 120 (B)x60(T)x70(H)cm grosses Becken mit mitteldichter Bepflanzung.
    Installiert sind 2 Mitras Daylight 110 und vorne eine Mitras Ocean Blue 110.
    Ich...
  16. Antworten
    8
    Hits
    1.287

    Also, nach einigem ausprobieren bin ich nun...

    Also, nach einigem ausprobieren bin ich nun soweit dass der Doser funktioniert, wenn ich diesen direkt an den PAB Anschluss des PL3 angeschlossen habe und die Extension Box separat per PAB Kabel mit...
  17. Antworten
    8
    Hits
    1.287

    Habe ich! Trotzdem, wenn ich auf manuelle...

    Habe ich! Trotzdem, wenn ich auf manuelle Steuerung gehe und dann die Schaltsteckdose S25 bis S28 anklicke drehen sich die Dosierpumpen etwa ein viertel Umdrehung und dann bleiben stehen und es fängt...
  18. Antworten
    1
    Hits
    952

    Tunze 6055 defekt?

    Hallo,
    nach Umbauarbeiten funktioniert meine Tunze pumpe nicht mehr.
    Nun bin ich mir nicht ganz sicher woran es liegt. Die externe Stromversorgung scheint zu funktionieren (24V). Der Propeller ist...
  19. Antworten
    1
    Hits
    627

    Maximale Temperatur 37.9°C

    Hallo, ist es möglich dass man nur bis maximal 37.9°C die Temperatur messen kann?
    Aufgefallen ist mir dies da ich mein Becken derzeit bei 60°C "desinfiziere" und der PL3 bei 37.9°C stehen geblieben...
  20. Antworten
    8
    Hits
    1.287

    Doser 2 als Slave an PL3 anschliessen

    Hallo zusammen,

    ich nutze einen Powerbar (a 4 Steckdosen, Schaltkanal S1-4) analog an S1-S4 und 2 Powerbars (digital, a 6 Steckdosen, Schaltkanal S29-40) an S5-S8.
    Nun möchte ich gerne meinen...
  21. Antworten
    24
    Hits
    6.399

    Ich kann meinen Vorrednern nur zustimmen. Zumal...

    Ich kann meinen Vorrednern nur zustimmen. Zumal gewisse Dinge trotz Ankündigung bis heute immer noch nicht realisiert wurden: fehlerhafte Flussmenge beim Eheim Modul in der App sowie auf dem Display...
  22. ...das geht leider nicht und dürfte auch bei...

    ...das geht leider nicht und dürfte auch bei nahezu allen anderen AQ Kombinationen mit Unterschränke in denen man die Technik verstaut nicht möglich sein. War bislang bei der alten Doseireinheit auch...
  23. Doser 2 - Wasser läuft von alleine zurück in die Vorratsbehälter

    Hallo zusammen,

    ich haben den neuen Doser 2 Slave. Leider ist nun zum vierten über 2 Dosierpumpen (von vier) Wasser über die ausgeschaltete Pumpe zurück in die Dosierflaschen gelaufen....
  24. Antworten
    2
    Hits
    1.171

    ....gibt es denn niemanden der hierzu etwas sagen...

    ....gibt es denn niemanden der hierzu etwas sagen kann??
  25. Antworten
    2
    Hits
    1.171

    Magnetrührwerke

    Hallo, ich habe mir ganz neu den Doser 2.1 Slave sowie 4 Magnetrührwerke zugelegt und dazu zwei fragen:

    1) wie kann ich die manuelle Betätigung aktivieren bzw. auslösen. Wenn ich den Haken im GCC...
Zeige Ergebnis 1 bis 25 von 157
Seite 1 von 7 1 2 3 4