Seite 1 von 2 12 LetzteLetzte
Zeige Ergebnis 1 bis 10 von 17

Thema: Algenprobleme

  1. #1
    Registriert seit
    03.05.2017
    Beiträge
    28

    Standard Algenprobleme

    Hallo zusammen

    Seit ca. April betreibe ich mein 300 l Becken (100 x 65 x 55 cm). Leider haben wir massive Algenprobleme (Blaualgen, Fadenalgen, Grünalgen und Kieselalgen). Die Blaualgen sind nach der Dunkelkur nun weg. Aber die anderen Algen kriegen wir irgendwie nicht in den Griff.

    Nach einer Woche ist die komplette Scheibe mit einem massiven Grünalgenmatte überwachsen und auch Fadenalgen hängen da dran, man sieht kaum mehr rein.
    Die Fadenalgen an den Pflanzen nehme ich immer wieder weg, aber bereits nach einem Tag sind sie wieder nachgewachsen. Und die Kieselalgen auf den Pflanzen werden auch nicht weniger.

    Dazu kommt noch, dass die Wasserwerte (Phospat, Nitrat, Kalium, usw) rauf und runter spicken obwohl immer genau gleich mit dem GHL Doser 2.1 gedüngt wird.
    Wir haben schnellwachsende Pflanzen im Becken, welche aber nicht wirklich wachsen. Wir haben das Gefühl, dass die Algen alle Nährstoffe rausfiltern.
    CO2 ist auch im Einsatz.
    Meine Wasserwerte:
    PH 6,9
    KH 6
    GH 8

    Ausserdem düngen wir wie folgt auf:

    Kalium 15 mg/l
    Nitrat 15 mg/l
    Eisen 0,1 mg/l
    Phosphat 0,2 mg/l

    Insbesondere der Po4 Wert ist sehr sprunghaft.

    Wir haben schon diverses ausprobiert und wissen einfach nicht mehr weiter.
    Einziger Faktor den wir noch haben ist die Beleuchtung mit der wir unsicher sind.

    Wir haben 2 GHL Mitras Lightbar 2 100 Daylight im Einsatz. Die laufen bei 70% mit Wolkenmodus. Die Beleuchtungsdauer ist von 10:00 bis 22:00 Uhr mit jeweils 2 Stunden Sonnenauf- und Untergang.

    Vielen Dank für eure Hilfe.

    Gruss
    Rico

  2. #2
    Registriert seit
    18.02.2009
    Ort
    Kaiserslautern
    Beiträge
    7.342

    Standard

    Nahrungsgrundlage für Algen entziehen: ich würde jetzt erst mal die ganzen Dünger weglassen bis alles OK

    Lightbars evtl. noch etwas reduzieren, z.B. 50%, Beleuchtungsdauer ist OK

    regelmäßig ordenliche Wasserwechsel machen

    Algen an Scheibe: kommt da viel Licht von außen (vorne) rein?
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

  3. #3
    Registriert seit
    14.08.2010
    Beiträge
    2.682

    Standard

    Hallo Rico
    Als erstes sollte das Ziel sein, stabile Wasserwerte zu bekommen. Für die schwankenden Werte muss man die Ursache finden, und diese abstellen. Da kommen z.B Phosphatnester an schlecht durchströmten Bereichen, aber auch das das Einbringen durch den Wasserwechsel in Frage.
    -Was für Werte hat dein Ausgangswasser?
    -Wie hoch ist der Silikatwert.
    Die Beleuchtung (Lightbars) sind so ausgewogen,dass es nicht zu Problemen führen sollte. Schon gar nicht sind sie für schwankende Wasserwerte verantwortlich. Und es schwanken gerade diese Werte, denen man eine Förderung der Algen zuschreibt. Algen sind viel anpassungsfähiger als "höhere" Pflanzen, deshalb kommen sie mit den sprunghaften Änderungen besser zu recht. Du kannst aber auch einmal die Einstellungen hier posten, dann kann man sicherheitshalber noch einmal darüber schauen.

    Gruss Pit

  4. #4
    Registriert seit
    03.05.2017
    Beiträge
    28

    Standard

    Hallo Zusammen

    Vielen Dank für die raschen Antworten.
    Habe die Beleuchtung auf 50% eingestellt.
    Es ist vor allem der Phosphat der so schwankt. Die anderen Werte sind mehr oder weniger stabil.
    Das Ausgangswasser ist ein Gemisch aus Osmosewasser (60%) und Leitungswasser (40%).
    Das fertige Wasser wirt komplett fertig gemischt in einem 100 l Tank und hat beim einleiten ins Aquarium folgende Werte:

    Kalium 15 mg/l
    Nitrat 15 mg/l
    Eisen 0,1 mg/l
    Phosphat 0,2 mg/l
    KH 6
    GH 8
    PH 7.1

    So sollte es beim Wasserwechsel zu keinen Schwankungen kommen.
    Wir mussten mit den Düngern beginnen, da unser Pflanzen massive Wachstumsstörungen hatten nur mit dem Universaldünger. Sie hatten Mangelerscheinungen.

    Silikattest habe ich ehrlich gesagt garnicht. Müsste ich zuerst kaufen gehen.

    Hier noch die Dossiereinstellungen:
    nitrat.jpgKalium.jpgPhosphat.jpgUniversaldünger.jpg

  5. #5
    Registriert seit
    19.02.2009
    Beiträge
    2.101

    Standard

    Moin...

    Dünger eventuell umstellen auf EasyLife ProFito. Der ist als Volldünger sehr gut. Und ich habe schon viel getestet. Beleuchtung habe ich bei mir nie mehr als 70% bei meinen Miras LB. Und das bei 80cm Wassertiefe. Falls du weniger Wassertiefe hast kannst (vermute ich mal) du auch wie Matthias schon gesagt hat es nur mit 50% versuchen.
    Viele machen den Fehler, besonders in den ersten Beckenwochen mit 100% zu beleuchten. Die Pflanzen müssen sich auch erstmal an Lichtfarbe und Intensität gewöhnen bevor sie ordentlich wachsen. Und Algen können das wesentlich schneller. Deshalb ist viel Licht in den ersten Wochen/Monaten nicht gut.
    Jens Meyer


  6. #6
    Registriert seit
    14.08.2010
    Beiträge
    2.682

    Standard

    Ich würde zumindest das Phosphat aus der Düngung nehmen, wenn du mehrere Wasserwechsel in kurzen Abständen machst, bringst du genügend Nährstoffe ins Aquarium, dass du auch einmal auf die gesamte Düngung verzichten kannst. Zuvor, falls notwendig, den Boden aufmischen, um mögliche Phosphatnester aufzulösen.
    Was für einen Filter setzt du denn ein?
    Wie oft testest du dein Leitungswasser, denn dort gibt es oft starke Schwankungen.

    Gruss Pit

  7. #7
    Registriert seit
    03.05.2017
    Beiträge
    28

    Standard

    Ich verwende einen Eheim 4 600.
    Der Po4 Anteil im Wasser ist nicht nachweisbar (<0.03 mg/l). Gemessen mit zwei verschieden Tests.
    Ich teste das Leitungswasser so alle 2-3 Wochen.
    Ach habe ich noch vergessen. Das Aquarium steht mitten im Raum Es ist richtig, dass jetzt in den Wintermonaten die Sonne so tief ist, dass sie ans Aquarium scheint. Habe auch schon ein Karton an die Seite geklebt wo die Sonne ran kommt. Leider keine Besserung.
    Das Becken hat eine Tiefe von 65 cm.
    In den ersten Monaten hatten wir absolut keine Probleme mit Algen. Gegenteil.
    Die LEDs sind noch nie über 70% gelaufen. Begonnen habe ich bei 30% danach habe ich während der Einlaufzeit (3 Monate) auf 70 Prozent erhöht.

  8. #8
    Registriert seit
    18.02.2009
    Ort
    Kaiserslautern
    Beiträge
    7.342

    Standard

    wie gesagt, ich würde das Düngen vorerst komplett aussetzen, auch nicht was anderes versuchen

    erst mal radikal Nährstoffe entziehen, kommt noch genügend mit Fischfutter bzw. Fischmist rein
    No support or warranty issues over PM! Please send PMs to the moderators only if you have general problems with using the forum! Thanks for helping us to keep the support efficient.
    Kein Support oder Reklamationsabwicklung über PM! Bitte senden Sie an die Moderatoren nur PMs bei allgemeinen Problemen mit der Verwendung des Forums! Danke dass Sie uns dabei helfen, den Support effektiv zu gestalten.

  9. #9
    Registriert seit
    17.01.2012
    Beiträge
    46

    Standard

    Hallo Rico,

    Angaben zum Fischbesatz sowie der bepflanzten Fläche wären auch von Vorteil. Die Reduzierung der Beleuchtungsstärke war auf jeden Fall schon mal der richtige Schritt.
    Aufgrund eigener Erfahrungen, Aussagen und Angaben zu deinem Düngeverhalten, behaupte ich mal, das dein Kaliumeintrag zu hoch ist. Dein No3- sowie dein sogenannter Universal Dünger, welcher bestimmt ein Microdünger ist, bringen mit Sicherheit Kalium in dein Becken, zusätzlich zu deiner täglichen 2ml Kaliumdosierung. Das ist zu viel des Guten. Ein Kaliumgehalt zw.5-10mg/l ist durch aus genügend.
    Dein No3 passt, Po4 ist okay, könntest ihn testweise ruhig zw. 0,5 - 1,0mg/l halten.
    Wichtig ist, das deinen Pflanzen sämtliche Nährstoffe jederzeit zur Verfügung stehen, gemäss dem Minimumgesetz des Justus von Liebig.
    Miss deine Aq Wasserwerte alle 2 Tage, beobachte den Verbrauch und korrigiere danach deine Dosierpumpeneinstellungen.
    Tausche den Kaliumdünger gegen Easy Carbo an deiner Dosierpumpe, um den Fadenalgen an den Kragen zu rücken. Dazu solltest du genügend Lesestoff im Flowgrow Forum finden.

    MfG Rocco
    Geändert von Rocco77 (28.01.2018 um 18:36 Uhr) Grund: Ergänzung
    Juwel Vision 180
    Eigenumbau 2x39W T5 getrennt dimmbar Narva BioVital
    GHL SimuL Stabversion
    GHL Profilux 3 inkl. pH, Redox & Leitfähigkeitsmessung
    GHL 4 fach Dosierpumpe Slave Gen.1
    Eheim 2224
    Dupla CO2 Anlage mit Keramikdiffusor

  10. #10
    Registriert seit
    03.05.2017
    Beiträge
    28

    Standard

    Hallo Zusammen

    Vielen Dank für eure Tipps.
    Leider haben wir heute bereits wieder Blaualgen wieder festgestellt. ca. 2 Wochen nach der letzten Dunkelkur.

    Folgendes habe ich nun schon gemacht:
    - Beleuchtung auf 50% runtergefahren
    - Düngung komplett eingestellt
    - Silikat getestet: Leitungswasser >6mg/l (ist komplett schwarz)
    Fertig gemischtes Osmosewasser mit allen Düngern usw. 2-3 mg/l
    Jetzt noch im Becken 0,2 mg/l (letzer Wasserwechsel war am Samstag ca. 60%)

    Mich verwundert es, dass das fertig gemischte Wasser weniger Silikat hat. Unsere Osmoseanlage hat nämlich kein Silikatfilter. Wir haben diese hier: http://www.naturaquarium.ch/Wasserau...e-WCS/JG500GPD

    Folgenden Besatz haben wir:
    - Planorbella duryi (diese sind seit der Düngereinstellung extem viel agiler)
    - 2 Mikrogeophagus ramirezi
    - ca. 50 Paracheirodon axelrodi (reagieren extrem auf ph schwankungen)
    - Anfangs 15 Corydoras sterbai (die vermehren sich leider in unserem Becken wie die Karnickel!)
    Keine Ahnung wieviel es momentan sind.

    Der Silikatwert ist extrem. Kennt jemand ein guter Silikatfilter für die Osmoseanlage? Macht das überhaupt Sinn? Es sind immerhin noch 40% Leitungswasser drin.

    Danke für eure Tipps und Unterstützung.

    Gruss
    Rico

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •