GHL Premium Wiederverkäufer

 

Sie sind Wiederverkäufer und würden gerne Ihr Banner hier sehen? Kontaktieren Sie uns!


Zeige Ergebnis 1 bis 5 von 5

Thema: Anzeigen im Touch löschen

  1. #1
    Registriert seit
    20.06.2017
    Ort
    Bad Homburg
    Beiträge
    42

    Standard Anzeigen im Touch löschen

    Hallo,

    ich hatte mir zu Prüfzwecken zwei virtuelle Sensoren für pH und Temperatur angelegt und mir diese auch in Touch anzeigen lassen.

    Die virtuellen Sensoren sind mittlerweile wieder gelöscht und auch in der Anzeige des Profilux vollständig verschwunden.

    Allerdings habe ich die beiden Symbole für die graphische Darstellung immer noch im Touch, allerdings ohne eine Bezeichnung.

    Wie bekomme ich diese Symbole wieder weg?
    Gruß Peter

    ProfiLux 3.1T ex (FW 6.26) , 2 * Powerbar 5.1 (1.01), ProfiLux Touch (1.06), Doser 2.1 Slave (1.24), GCC Version 1.0.9.8

  2. #2
    Registriert seit
    20.06.2017
    Ort
    Bad Homburg
    Beiträge
    42

    Standard

    Hallo noch einmal,

    hat denn hier keiner eine Idee??
    Gruß Peter

    ProfiLux 3.1T ex (FW 6.26) , 2 * Powerbar 5.1 (1.01), ProfiLux Touch (1.06), Doser 2.1 Slave (1.24), GCC Version 1.0.9.8

  3. #3
    Registriert seit
    09.11.2009
    Ort
    P-Town
    Beiträge
    1.050

    Standard

    Starte doch mal den touch neu. Usb Kabel raus und wieder rein.
    Wenn das nicht hilft im System Geräte neu zuordnen

    Gesendet von meinem SM-G955F mit Tapatalk
    Für Schreibfehler ist meine Tastatur verantwortlich.

  4. #4
    Registriert seit
    20.06.2017
    Ort
    Bad Homburg
    Beiträge
    42

    Standard

    Hallo Lalune,

    Danke für die Antwort. An diese "primitivste" Lösung habe ich noch gar nicht gedacht.
    Werde es ausprobieren, wenn ich wieder zu Hause bin.

    Ich werde dann kurz berichten.
    Gruß Peter

    ProfiLux 3.1T ex (FW 6.26) , 2 * Powerbar 5.1 (1.01), ProfiLux Touch (1.06), Doser 2.1 Slave (1.24), GCC Version 1.0.9.8

  5. #5
    Registriert seit
    20.06.2017
    Ort
    Bad Homburg
    Beiträge
    42

    Standard

    Hallo,

    ich habe den Touch kurz vom Strom und PAB getrennt und nach kurzer Startphase waren die Symbole weg.

    Ist zwar keine ideale Methode, aber effizient.
    Gruß Peter

    ProfiLux 3.1T ex (FW 6.26) , 2 * Powerbar 5.1 (1.01), ProfiLux Touch (1.06), Doser 2.1 Slave (1.24), GCC Version 1.0.9.8

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •